L’Argus : cote auto, voiture d’occasion et actualité auto

206 hdi mux ne souffle plus de froid, même après recharge

Répondre
  • alpine_v12 #1 31-07-2010 21:22:10

    bonsoir a tous j'espère trouver des réponses a  mon énigme... j'ai un problème de clim (auto) sur ma 206 hdi mux 2003..malgré la recharge chez Peugeot la semaine dernière (59€) ca ne souffle plus de froid,ils m'ont dis que ca serait PEUT-ETRE une pièce derriere le tableau de bord qui a surement un problème(dont je ne sais plus le nom... moto-ventilateur je crois...)....En fait, depuis environ 1 mois, du jour au lendemain, au demarrage et seulement au demarrage il ya des claquements au niveau de la soufflerie au dessus de l'ordinateur de bord, au milieu...environ 7 ou 8 "clac-clac" rapides comme une piece qui essai de tourner mais qui est bloquée et qui tape contre qqchose....mais de toute facon elle ne soufflait deja plus de froid avant ces claquements, enfin elle faisait du froid UNIQUEMENT quand dehors il faisait frais(la nuit) mais pas le jour puis depuis quelques mois plus de foid du tout.....apres recherches sur le net ca serait peut etre le presstotat?? mais je sais pas tro a quoi ca ressemble...
    Filtre a pollen trop sale? ou mal mis??
    Problème de sonde de T°C?
    j'ai jeté un oeil tout  a l'heure et j'ai vu une prise dont on dirait fortement qu'un des 2 fils s'est coupé!! peut être qu'il n'y a qu'un fil mais je prendrai une photo des que possible...car dans la prise ya donc le 1er fil branché dessus et a coté (dans la prise)je vois un point vert (morceau de fil vert??)

    ma clim démarre nickel etc...mais c'est juste qu'elle ne fait plus de froid

    Le modèle de la voiture
    Peugeot 206 2003 - Diesel 2.0 HDi XS Premium 3p
    Catégorie de la panne : Climatisation
    0
  • el mecano #2 31-07-2010 21:30:03

    bonsoir
    la ventilation interieur fonctionne?
    le compresseur de clim s enclenche ( un clac) ?

    0
  • alpine_v12 #3 31-07-2010 21:32:42

    bonsoir oui la ventilation fonctionne très bien (clim auto)
    et oui j'entends le clac au démarrage de la clim....help!!!

    0
  • el mecano #4 31-07-2010 21:35:28

    quand la clim ce met en route le ventilateur de refroidissement moteur fonctionne?

    0
  • alpine_v12 #5 31-07-2010 21:36:40

    oui!! exactement!...il me semble que ce n'est pas normal d'ailleurs

    0
  • Dan57100 #6 31-07-2010 21:39:51
    Citation de el mecano
    bonsoir
    la ventilation interieur fonctionne?
    le compresseur de clim s enclenche ( un clac) ?

    re: mon ami mecano. moi c pas ma clim qui merde, c mon pc ce soir grrrrrr manquait plus que ça !
    bon dis voir as tu un bo dessin de la 206 pour notre Alpine_V12
    Histoire que je fasse travailler un peu mon vieux cerveau

    merci en attendant

    @+

    0
  • el mecano #7 31-07-2010 21:40:31

    ci pourtant c est normal pour refroidire le condenseur

    0
  • Dan57100 #8 31-07-2010 21:42:13
    Citation de alpine_v12
    oui!! exactement!...il me semble que ce n'est pas normal d'ailleurs

    hello Alpine_V12

    Si justement c est normal. c'est deja un signe que le pressostat HP fait bien son travail. maintenant faudrait surtout connaitre les pressions de service de votre circuit de clim

    @+

    1
Écrivez votre message ci-dessous