L’Argus : cote auto, voiture d’occasion et actualité auto

anomalie électrique éclairage

Répondre
  • t 62 #1 29-12-2010 17:29:04

    bonjours ma fille possède une 206hdi son problème se trouve quel n'a plus d'éclairage au feu de position avant droit et arrière droit ainsi que la plaque de police pourriez vous m'aider

    Le modèle de la voiture
    Peugeot 206 2004 - Diesel
    Catégorie de la panne : Eclairage
    8
  • gisyl #2 29-12-2010 17:40:04

    bonjour,
    certainement un fusible , a verifier donc

    0
  • t 62 #3 29-12-2010 18:09:48

    bonjours Gesyl je te remerci de ta réponse mais j'ai controlè les fusibles a l'habitacle et ils sont ok

    0
  • el mecano #5 29-12-2010 18:41:08

    bonjour
    les fusibles pour les feux se trouve a droite de la batterie sous le capot.

    0
  • alpine_v12 #6 27-01-2011 11:34:13

    Bonjour j'ai le même problème que vous T62, ma 206 hdi mux de 2003 a deja eu des soucis de BSI avec le 1er propriétaire (d'après les factures dont j'ai hérité)
    et pareil mes veilleuses coté droit + feux de plaques restaient allumés constamment depuis des mois et des mois(évidemment j'ai retiré les ampoules affectés)
    et depuis que je l'ai emmener chez peugeot pour un diag vendredi dernier, j'ai récupéré ma 206 sauf que cette fois ci au lieu que ca reste allumé tout le temps, ca ne s'allume plus du tout(toujours coté passager + feux de plaques)

    je sors d'un autre peugeot ce matin pour un Diagnostic :  pas de défauts sur la BSI.. donc certainement un fil ou faisceau qui merde quelque part sous la moquette ou au fin fond de la voiture donc obliger de faire recherches par un pro donc ca va me couter un bras

    QQun a des idées ou des problèmes similaires SVP?

    ps: ya quelques semaines j'ai perdu mes sièges chauffants du jour au lendemain  + le réglage électrique des phares(depuis l'habitacle), en sortant du 1er Peugeot vendredi dernier, ca a remarché je ne sais pas par quel moyen... mais le lendemain ca a de nouveau grillé!! (j'ai entendu un "TAC" vers les fusibles)....

    et en sortant de l'autre agent Peugeot (ce matin) ils ont fait une recherche et m'ont remplacé un fusible, ca a remarché(je parle uniquement des sièges chauffants là) mais en partant du garage j'ai appuyé sur bouton (car j'avais froid) et de nouveau ca  a grillé!! (j'ai encore entendu le "tac"
    alors que depuis que j'ai acheté la 206 ya 2 ans ils ont toujours fonctionné (le réglage phares aussi)

    P:S: j'ai changer mon pare brise ya un an donc peut être micro fuite...
    j'ai fait faire monté une alarme Cobra (sur télécommande d'origine) ya 1an et demi et ils se sont piqué sur le + permanent de la BSI je crois ou un truc comme ca donc peut être que ca a ses conséquences....

    SVP si vous avez des news ou resolu votre probleme faites le savoir mais j'ai l'intime conviction qu'il faut la laisser a un electricien peugeot et recherches manuelles de la panne(du fil qui fait masse ou qui fait bug)

    merci d'avance

    0
  • alpine_v12 #7 27-01-2011 11:38:59

    El mecano stp, par rapport a mon post que je viens de laisser, saurais tu lequel est le fusible des sièges chauffants de ma 206 mux ? ils me l'ont changé a peugeot mais il a pété de suite après en partant)

    0
  • el mecano #8 27-01-2011 13:22:19
    Citation de alpine_v12
    El mecano stp, par rapport a mon post que je viens de laisser, saurais tu lequel est le fusible des sièges chauffants de ma 206 mux ? ils me l'ont changé a peugeot mais il a pété de suite après en partant)

    bonjour
    la dernière fois que j ai passé du temps a te donner plein de conseille pour l inter des retro j ai eu aucune réponse !!!!!
    sa serais bien d avoir un peut de respect pour des personnes qui donne de leurs temps.
    pour le fusible le f1 de la bsi.

    1
Écrivez votre message ci-dessous