L’Argus : cote auto, voiture d’occasion et actualité auto

Compte tour à 0 et plus possible d'accélération.

Répondre
  • badtiger #1 15-02-2013 19:01:18

    Bonjour,

    je possède une 206 hdi 1.4 de décembre 2005 avec un peu plus de 160.000 au compteur.

    Mon problème récent : en roulant la voiture donne comme des "a coups" (sachant que j'ai ce souci depuis très longtemps mais qui jusque là était sans conséquence). Puis le compte tour tombe à 0 d'un seul coup et en même temps il n'est plus possible d'accélérer. On aurait presque l'impression d'être au point mort. La voiture ne cale pas de suite, mais une fois que je me suis arrêté.
    Ensuite deux cas se présentent : _soit elle redémarre seule de suite ou après quelques
                                                      minutes.
                                      _ soit elle ne redémarre pas. (bruit du moteur mais il ne se lance pas)

    Pour la faire redémarrer j'ai du réamorcer le circuit de gazole en pompant à l'aide de la petite pompe d'amorçage en plastique. Petite précision, la pompe était molle au début, il ne semblait plus y avoir de carburant à l'intérieur. Le carburant revient après pompage et la voiture redémarre.

    Détails remarqués : _le problème est survenu deux fois en pleine accélération seulement (2500 t/min ou plus).
    _Une fois la voiture arrêtée (avec le contact) les voyants d'huile, batterie et frein de stationnement (même avec le frein a main baissé) étaient allumé.

    Voila je pense ne rien avoir oublié et espère avoir donné assez de détails. Merci pour l'aide et les réponses que vous pourrez m'apporter.

    Le modèle de la voiture
    Peugeot 206 2005 - Diesel
    Catégorie de la panne : Entretien
    0
  • badtiger #3 15-02-2013 20:53:43
    Citation de serge45430
    bonjour-888 quand tu pompe avec la pompette elle devient dure a+

    oui elle devient dure et le gazole repasse dedans.

    0
  • serge45430 #4 15-02-2013 20:57:00

    bonjour-888 tu doit avoir une prise d'aire dans le circuit , regarde la durit qui va du filtre a la pompe (si elle est transparente ) si tu n'a pas des bulle d'aire a+

    0
  • badtiger #5 15-02-2013 22:14:45

    je vais regarder ça. J'y ai aussi pensé à avoir une prise d'air au niveau de la pipette d'amorçage du coup je pensais la changer voir si cela résout le problème.

    Merci pour la réponse.

    Si d'autre idées viennent je suis preneur.

    0
  1. 1
Écrivez votre message ci-dessous