L’Argus : cote auto, voiture d’occasion et actualité auto

horloge 206 ??? fusible ???

Répondre
  1. 1
  2. 2
  • 206diesel #1 15-09-2004 11:11:43

    dans la serie ma 206 me fait des

    miseres, l'horloge ne s'allume plus...
    quelqu'un sait il si un fusible en particulier est

    à verifier ou si le probleme vient d'ailleurs ?

    merci !!!
    wink

    Le modèle de la voiture
    Peugeot 206
    Catégorie de la panne : Fusibles
    3
  • Cyril 02 #2 15-09-2004 11:41:23

    Salut,
    Oui il y a un fusible regarde dans la notice

    constructeur le plan de la boite à fusible habitacle !!!

    1
  • 206diesel #3 15-09-2004 20:41:46

    numérique... (leds oranges)

    Arf... les

    fusibles...
    Y'a t'il un fusible pour l'horloge uniquement, ou pour plusieurs elements
    du tableau de bord

    ?

    J'ai essayé de demonter l'horloge  icon_eek
    Je vois pas comment ...
    :cry:

    0
  • M3 #4 15-09-2004 20:46:33

    les fusibles d'une auto gerent souvant plusieurs accessoires

    à la fois, donc si tu n'a que la lumiere de l'horloge qui ne fonctionne plus, regarde l'ampoule correspondante wink

    0
  • calan #5 04-05-2009 20:06:13

    je relance ce sujet car j'ai le même problème et la réponse n'a pas encore été donnée. J'ai une 206 XRD de 1998, suite il y a peu de temps à un souci avec le tableau de bord celui-ci a dû être changé par notre garagiste du coin, problème : depuis l'éclairage de l'afficheur central (horloge) ne fonctionne plus (mais je peux pas dire si tout de suite après la réparation ça ne marchait plus ou si c'est arrivé quelques jours après), je dis bien l'éclairage car je peux apercevoir sous certains angles que l'afficheur indique bien l'heure. J'ai démonté cet afficheur pour changer l'ampoule mais ça ne marche toujours pas. Au dos du boitier afficheur vont 4 cables, donc je suppose que 2 sont pour afficher l'heure et les 2 autres pour faire fonctionner l'éclairage de celui-ci. Peut-être un problème de courant ?

    Est ce que qq'un a une idée d'où peut provenir cette panne d'éclairage ?

    merci d'avance en espérant que certains ont la solution.

    1
  • atseko #6 16-06-2009 19:19:20

    j'ai le meme probleme je n'est pas encore essayer de démonter le boitier mais ce qui est sur c'est que cela ne viens pas des fusible j'ai passer du temps a les démonter
    si qqun a la solution economique je suis tout ouï......

    0
  • limed #7 06-11-2009 03:39:58
    Citation de atseko
    j'ai le meme probleme je n'est pas encore essayer de démonter le boitier mais ce qui est sur c'est que cela ne viens pas des fusible j'ai passer du temps a les démonter
    si qqun a la solution economique je suis tout ouï......

    bonsoir, j'ai presque le meme probléme et je crois savoir ,en ce qui me concerne,que mon afficheur qui ne marque pas l'heure convenablement a été abimé par de l'eau; car c'est après un lavage avec un chiffon mouillé que les chiffres de l'horloge n'apparaissent  pas tous. Malheureusement, je ne peux aider personne. Mais dites moi seulement comment pourrais-je enlever le boitier de l'horloge? Merçi

    0
  • Nico318 #8 22-11-2009 20:03:28

    Salut à tous,

    J'ai exactement le même problème. Horloge qui fonctionne mais affichage lumineux non.

    Ce depuis que j'ai démonté le rétro (manuel) coté droit. Bizarre non ?

    J'ai pas regardé le fusible (numéro 22 sous le tableau de bord) ni vérifié l'éclairage intérieur. Je le ferai demain pour voir si c'est ça ou autre chose.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous