L’Argus : cote auto, voiture d’occasion et actualité auto

Impossible de trouver la sonde du radiateur

Répondre
  • Val 75010 #1 06-05-2011 18:52:15

    Bonjour,

    J'ai un soucis avec ma 206 XT. Elle s'est mise à chauffer. Le ventilateur ne se mettait plus en marche.On a identifier un problème de fusible pour la sonde du radiateur qui a été changé mais toujours le même problème de chauffe. On voudrait changer la sonde mais on ne la trouve pas!!! Même un ami mécanicien ne l'a pas trouvée.
    Quelqu'un saurait où elle se situe??
    Merci beaucoup.

    Le modèle de la voiture
    Peugeot 206 2000 - Essence
    Catégorie de la panne : Circuit de refroidissement
    3
  • siannoyl #3 06-05-2011 19:56:25

    bonjour-888
    La sonde est sur la culasse.Où je ne sais pas exactement.Elle commande un relais

    2
  • Val 75010 #4 07-05-2011 15:16:24

    Bonjour,
    Je vais transmettre l'information, en espérant que l'on va la trouver :-).Je vous remercie beaucoup.
    Bon Week end

    0
  • Mika111 #5 09-05-2011 10:44:44

    Bonjour

    Sur ce modele, il n'y a pas de sonde sur le radiateur.
    C'est la sonde (verte il me semble) sur le coté de la culasse pres du thermostat. (il y a 2 sondes : une envoi le signal de déclenchement et de regulation de admission suivant la t° moteur et l'autre le temoin d'alerte d'eau trop chaude)
    Celle ci envoi un signal au calculateur.
    Le calculateur envoi un signal sur le boitier noir qui se trouve sur un bord supérieur du radiateur pour son déclenchement.

    a+

    1
  • Val 75010 #6 12-05-2011 11:59:34

    Bonjour,

    Le problème persiste!!! La sonde verte a été changée. L'autre sonde a été débranchée et le témoin de température a bien indiqué qu'elle chauffait et au rebranchement, le témoin est bien descendu.
    Mais la voiture chauffe toujours sad!
    S'agirait-il du boitier?
    Apparemment, il ne s'agirait que d'un problème de température de l'eau. Mais si le boitier commande deux sondes, pourquoi l'une fonctionne et pas l'autre?
    Comment être sûr qu'il s'agit du boitier? Si j'en achète un (cher de plus est) et qu'il s'agit d'autre chose? Comment être certain???
    Précision: la 206 a la climatisation.
    Merci d'avance pour vos réponses.

    0
  • Val 75010 #8 12-05-2011 14:06:04

    Bonjour,
    Oui le ventilateur s'enclenche quand on le branche en direct, sinon, non, il ne se déclenche pas; même avec la nouvelle sonde sad

    1
  • Mika111 #9 12-05-2011 16:54:26

    Bonjour

    J'ai bien peur qu'il faille aller au diag.
    Il se peux que se soit le calculateur qui soit dans le jus.

    De temps en temps sur ces calculateurs, la mémoire flash prend un plomb et certain élément se mettent à délirer (refroidissement, admission essence). Vous pourrez changer ce que vous voulez mais rien ne fonctionnera puisque c'est le calculateur qui commande le déclenchement des ventilo via les relais. Ce "plantage de donnés" est peut être dû aux ondes du téléphone portable suivant la légende.

    Pour en sûr il faudrait contrôler ces relais (il y en aurai 3) qui sont entre les deux moto-ventilateurs pour les écarter.

    0
  • Mika111 #11 12-05-2011 17:15:33

    Je vous en prie. :wink:

    Autre chose : ne payer pas la reprogrammation du calculateur à plus de 60€. Au delà c'est du vol.

    Bonne recherche.

    0
  • Val 75010 #12 12-05-2011 18:06:24

    C'est gentil, merci encore.
    J'ai lu d'autres forums et je commence à angoisser sérieusement. je voulais juste regarder le prix d'un calculateur et je suis tombée sur des prix hallucinants en réparation, plus de 1000€!
    Mais je ne sais pas s'il s'agit de le même chose, ce que j'ai lu concernait surtout des problèmes de démarrage, ou d'arrêt brusque mais aussi de surchauffe sad. Juste avant cette panne de ventilateur, ma voiture s'est arrêtée brutalement. Le mécanicien (un ami) a changé des trucs (la bobine je crois). Ensuite j'ai la batterie qui s'est déchargée totalement (alors qu'elle avait qu'un an). Je l'ai rechargée et ensuite, je suis tombée en panne, elle a chauffée d'un seul coup, gros nuage blanc, etc..mais aucun STOP, sauf l'aiguille qui est montée d'un seul coup. Le ventilateur ne se déclenchait plus.Et la batterie qui continue de se décharger à chaque fois!Et depuis, on cherche!!!
    Je ne sais pas si tout celà est lié...
    Apparemment, il y a beaucoup de galères de ce genre  avec les 206. je n'avais eu aucun problème avec depuis 10 ans (la chance!), elle a 105 000 KM.
    En tout cas, merci pour votre aide big_smile

    0
  • Mika111 #13 12-05-2011 18:21:47

    Ne cherchez pas à changer de calculateur. C'est rare que celui ci soit complètement HS.
    Dirigez vous d'abord sur les sondes.

    Il est possible que le problème de batterie soit lié à un court jus ou à un alternateur qui rend l’âme.

    Armez vous d'un multimètre et contrôlez les éléments électroniques (impédance, voltage).

    0
  • Val 75010 #14 12-05-2011 19:08:07

    Ok, je vais me diriger vers les sondes, armée d'un multimètre lol et je vous tiens au courant de mon enquête!!
    Très bonne soirée.

    0
  • Coynel #15 20-01-2016 19:00:49

    Bonjour à tous, g une 206 essence boîte automatique de 2003, avec système clim, le motoventilateur se déclenche trop tard quand la voiture est trop chaude. G pensé à l'inter motoventilateur mais à priori sur se modèle il y en a pas,si vous pouvez éclairer mais lumière car je n'y comprends rien merci d'avance

    0
  1. 1
Écrivez votre message ci-dessous