L’Argus : cote auto, voiture d’occasion et actualité auto

J'arrive à passer les vitesses, mais la voiture n'avance pas.

Répondre
  1. 1
  2. 2
  • Marine76100 #1 20-11-2019 14:30:14

    Bonjour, alors je vous explique, j'ai récemment casser mon câble d'embrayage en relâchant la pédale d'embrayage d'un coup ( je suis jeune conductrice:/:/ ) du coup j'ai fais appel au oncle de mon petit ami pour le changer, sauf qu'une fois qu'il l'a changé, il a essayé de faire rouler la voiture mais elle n'avance pas, il arrive a passer les vitesses sans soucis mais la voiture n'avance pas, j'aimerai savoir se que ça pourrait être svp, merci d'avance pour vos réponses. ( si vous avez des questions n'hésitez pas )

    Le modèle de la voiture
    Peugeot 206 2009 - Essence peugeot 206 1.6 i 16v 110cv
    Catégorie de la panne : Embrayage
    0
  • Tiger33 #2 20-11-2019 15:39:29

    bonjour
    il n'aurait pas touche au cardans???
    tiger

    0
  • Marine76100 #3 20-11-2019 17:04:56

    Non je ne crois pas, j’étais avec lui quand il a changé le câble d’embrayage et pour mettre le nouveau il a juste enlevé le bac du filtre à air et celui de la batterie:|

    0
  • daniel303 #4 20-11-2019 19:38:57

    bonjour-888

    la "nouvelle" panne est immédiatement suite au problème de câble cassé ou avez vous pu utiliser la voiture car "récemment" est vague roll
    sinon câble en état et vitesses qui passent sans débrayer sans craquer ni avancer=embrayage HS

    1
  • Tiger33 #5 20-11-2019 19:40:05

    re
    il y a probablement souci de montage de cable ou mauvaise reference de celui ci
    Il semble que la voiture reste débrayée
    tiger

    0
  • Marine76100 #6 20-11-2019 20:16:52

    Pourtant c'est bel et bien le bon câble, et il est bien installé aussi, donc je ne comprends pas hmm car quand mon câble était cassé j'avais aucune "résistance" quand j'appuyais sur la pédale d'embrayage elle remontait comme si elle était molle, et mtn c'est revenu à la normal, il n'y a pas d'autres causes ? hmm

    0
  • Marine76100 #7 20-11-2019 20:18:52
    Citation de daniel303
    bonjour-888

    la "nouvelle" panne est immédiatement suite au problème de câble cassé ou avez vous pu utiliser la voiture car "récemment" est vague roll
    sinon câble en état et vitesses qui passent sans débrayer sans craquer ni avancer=embrayage HS

    Depuis que mon câble a cassé je n'ai pas touché à la voiture jusqu'au remplacement de celui-ci ( aujourd'hui ) et c'est la qu'ont s'est aperçus que la voiture n'avancer plus..

    0
  • daniel303 #8 20-11-2019 20:30:59
    Citation de Marine76100

    Citation de daniel303
    bonjour-888

    la "nouvelle" panne est immédiatement suite au problème de câble cassé ou avez vous pu utiliser la voiture car "récemment" est vague roll
    sinon câble en état et vitesses qui passent sans débrayer sans craquer ni avancer=embrayage HS

    Depuis que mon câble a cassé je n'ai pas touché à la voiture jusqu'au remplacement de celui-ci ( aujourd'hui ) et c'est la qu'ont s'est aperçus que la voiture n'avancer plus..

    re,
    donc embrayage hs
    c’est facile à voir, il suffit de débrancher le câble et de tester, si c’est la même chose alors c'est l'embrayage roll
    j'exclu la rupture de cardan en étant à l'arrêt qui causerait le même résultat, le tigre y a fait allusion ....

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous