L’Argus : cote auto, voiture d’occasion et actualité auto

le ventilateur de ma 206 ne fonccion pas

Répondre
  • ferari1978 #1 23-07-2008 16:56:36

    bonjour
    j ai une 206  1.1   essence  annee 2006 ; hier je me suis rendu compt que le ventilateur de refroidissement du moteur ne fonccion plus; mais lorsque je mets la  climatisation en marche s a demare la ventilation  et la  temperature du moteur commence a baisser...  aussi  avec le scanner auto ; lorsqu on excite le systeme electronique de la memoir ; la ventilation du moteur  fonccionne  si  non  sa  ne  demare  pas  meme  si  la  temperature  atteint  les  93 degres
    j attend de vous  une   aide  svp
    merci
    bye
    med

    Le modèle de la voiture
    Peugeot 206 2006 - Essence 1.1 essence
    Catégorie de la panne : Ventilation
    1
  • buickspecial #2 23-07-2008 17:37:39

    bonjour,
    il faut etre sur qu'il ne se declanche pas.sur les moteurs modernes les ventilos declanchent à une centaine de degrés.laissez la chauffer d'avantage,si a plus de cent degrés il ne se declanche pas,allumer la clim pour le faire tourner.

    0
  • casper-7 #3 24-07-2008 19:56:16
    Citation de ferari1978
    bonjour
    j ai une 206  1.1   essence  annee 2006 ; hier je me suis rendu compt que le ventilateur de refroidissement du moteur ne fonccion plus; mais lorsque je mets la  climatisation en marche s a demare la ventilation  et la  temperature du moteur commence a baisser...  aussi  avec le scanner auto ; lorsqu on excite le systeme electronique de la memoir ; la ventilation du moteur  fonccionne  si  non  sa  ne  demare  pas  meme  si  la  temperature  atteint  les  93 degres
    j attend de vous  une   aide  svp
    merci
    bye
    med

    bonjour

    j'ai bien eu votre message en MP .
    votre question est un peu évasif , en fait le ventilo se déclenche à une température "dit de surchauffe"prévus par le constructeur, cela ne signifie pas que le ventilo se déclenche automatiquement s'il na pas atteint le degré de +.
    pour ce qui est de la clim c'est normal c'est le ventilo qui ventile l'habitacle de votre voiture donc il se déclenche en auto lui smile

    cordialement.

    0
  • red755 #4 21-11-2008 10:25:03

    bonjour j'ai acheter une 206 1.6 esence il ya une semaine j'ai fait avec 70 km sur autoroute tout va bien mais en arivant ds mon village la voiture a commencer a chauffer et depasse les 100 degrer , j'ai esseyer tout ca ne va pas , le ventilateur ne se declanche pas j'ai changer la petite caroote sur le radiateur non plus ca va pas . apres ce que j'ai fait j'ai demonter ma calendre pour que je puise atteindre le ventilo ,e les debrancher j'ai pris deux fils en directe de la baterie pus je les declancher hors contact de la voiture, j'ai netoyer la fiche relier au radiateur puis je les remise et tout est ok il s'est declancher tout seul, en faite sur la fiche il y'avait des crace c'est tout esseyer ca j'attend votre reponse.

    0
  • spirit-_- #5 06-01-2009 19:13:15

    slt a tous!je suis possesseur d'une peugeot 206 de 1999 et j'ai un problème pas tres agreable surtout en cette période...je n'est plus du tout de ventilation ni de chauffage mais mon dégivrage de la lunette arrière fonctionne est-ce que quelqu'un pourrait me dire quoi vérifier en sachant que j'ai regardé les fusibles et que la résistance est bonne?merci!!!!:)

    1
  • casper-7 #6 06-01-2009 22:48:50
    Citation de spirit-_-
    slt a tous!je suis possesseur d'une peugeot 206 de 1999 et j'ai un problème pas tres agreable surtout en cette période...je n'est plus du tout de ventilation ni de chauffage mais mon dégivrage de la lunette arrière fonctionne est-ce que quelqu'un pourrait me dire quoi vérifier en sachant que j'ai regardé les fusibles et que la résistance est bonne?merci!!!!:)

    Bonsoir

    Bonsoir,
    Le fait d'avoir le dégivrage de la lunette arrière, n'a absolument rien avoir avec le problème que vous avez constaté.
    Vous n'avez plus du tout de chauffage, vous n'avez pu non plus de ventilation.
    Il y a trois hypothèses   ;
    En premier : de vérifier si un des soufflets n'est pas débranché, c'est peut-être la raison pour laquelle vous n'avez pas de chauffage dans l'habitacle.

    En deuxième : VOUS DITES avoir vérifié les fusibles il est fort probable que vous n'avez pas tout vérifier, refaite le et plus scrupuleusement.

    En troisième : si malgré tout rien de tout ce que je vous ai expliqué ne vous apporter conseil, j'ai bien peur que le problème soit plus important que prévu. À partir de ce moment-là il serait peut-être plus judicieux de faire vérifier votre véhicule dans un garage.


    Cordialement.

    0
  • zakinoorzaid #7 10-05-2009 20:50:08
    Citation de red755
    bonjour j'ai acheter une 206 1.6 esence il ya une semaine j'ai fait avec 70 km sur autoroute tout va bien mais en arivant ds mon village la voiture a commencer a chauffer et depasse les 100 degrer , j'ai esseyer tout ca ne va pas , le ventilateur ne se declanche pas j'ai changer la petite caroote sur le radiateur non plus ca va pas . apres ce que j'ai fait j'ai demonter ma calendre pour que je puise atteindre le ventilo ,e les debrancher j'ai pris deux fils en directe de la baterie pus je les declancher hors contact de la voiture, j'ai netoyer la fiche relier au radiateur puis je les remise et tout est ok il s'est declancher tout seul, en faite sur la fiche il y'avait des crace c'est tout esseyer ca j'attend votre reponse.
    0
  1. 1
Écrivez votre message ci-dessous