L’Argus : cote auto, voiture d’occasion et actualité auto

le voyant préchauffage qui ne s'allume pas, véhiculene veux pas démarr

Répondre
  1. 1
  2. 2
  3. 3
  • mouss345 #1 29-08-2014 00:18:56

    Bonjour a tous, j'ai ma 206 qui ne démarre pas, le démarreur tourne nickel mais rien , et je le voyant préchauffage qui ne s'allume pas,
    Quelqu'un pourrai m'aider svp

    Le modèle de la voiture
    Peugeot 206 2001 - Diesel 1.9L
    Catégorie de la panne : Préchauffage
    0
  • Pilouf63 #2 29-08-2014 04:12:48

    Bonjour,

    As tu regardé les fusibles, notamment compartiment moteur?
    Voir l'alimentation du boitier de préchauffage.

    Tu as un montage avec ou sans le relai double?

    0
  • mouss345 #3 31-08-2014 01:19:46

    bonjour,
    oui jai regarder les fusibles sous le volant, ceux d'a coter de la batterie, et les gros fusibles, et tout est bon,
    et je pense que cest un montage avec relai, car jai regarder sur une autre 206 est je trouve in boitier qui est accrocher sur le cache batterie sur le coter est dedans il ya 3 relais, mais je ne trouve personne de mon entourage qu a les meme relai, mais doije les
    changer?

    0
  • mouss345 #4 31-08-2014 01:22:11

    desole je me suis tromper,
    je ne touve pas le boitier la ou ya les 3 relais, sur une autre 206 meme motorisation que la mienne,

    0
  • Pilouf63 #5 31-08-2014 06:26:07

    Salut,

    Relai double

    Voici à quoi il ressemble, contrôle la connection et vois si il n'y a pas d'oxydation.

    2
  • Pilouf63 #7 31-08-2014 14:50:39

    Si tu as un montage avec ce relai double, il doit être à proximité de la batterie et du boitier moteur.

    0
  • mouss345 #8 31-08-2014 17:27:45

    A côté de la batterie j'ai un cache et quand je l'ouvre il y'a 3 petit relai.
    Je vais essayer de les prendres en photos,

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous