L’Argus : cote auto, voiture d’occasion et actualité auto

LEVOYANT DE PRECHAUFFAGE NE S ALUME PAS

Répondre
  1. 1
  2. 2
  • MICHELMI #1 12-04-2011 21:31:47

    Bonjour,SUR MA 206 1.9 D LEVOYANT NE S ALUMEPAS ET LELECTROVANE NE SOUVRE PAS NON PLUS EST CE UN PROBLEME DE CALCULATEUR MERCI A TOUS SI VOU POUVEZ ME REPONDE CORDIALEMENT  MICHEL

    Citation

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Pour une meilleure lecture,merci de pas rédiger en majuscules.
    @+.

    Le modèle de la voiture
    Peugeot 206 2002 - Diesel 1.9d 3p
    Catégorie de la panne : Préchauffage
    1
  • TCHOUTCHOU #3 12-04-2011 21:36:36

    salut tu as regarde tes fusible il te manque un plus si tu met un plus de la batterie au bougie sa peut faire demarer ta voiture mais ne le laisse pas longtemp tu met tes bougies au chauffe et elle va claquet

    0
  • MICHELMI #4 18-04-2011 20:37:05

    merci pour ta reponse  jai trouver la  panne apres plusieurs semaine de recherche il  a eu 3 garagistes qui on regarder meme peugeot c etait un fil oxidè dans le faisaux c est une panne visieuse et qui aurait pu me couter chere si j avais laisse la voiture chez eux maintenant que je sais si quelqu un a ce probleme n esiter pas a me demander merci encore michelmi

    9
  • stoehr #5 23-04-2011 21:21:00

    bonjourma 405 medemarre plus jen'ais aucun voyant qui s'allume au tableau de bord  mais le claxon est les feux de detresse estle posteradio fonctionne alor merci de m'aide

    0
  • TCHOUTCHOU #6 24-04-2011 12:21:11

    salut regarde si tes cable de batterie sont bien mis regard si la mase est elle bien aussi sur le moteur

    1
  • ADILOS #7 12-04-2012 22:09:33

    Bonjour, j’ai un gros problème avec ma voiture 206 diesel model 2003, quand le voyant de préchauffage ne s'allume pas le moteur tourne mais la voiture ne démarre pas.
    Les bougies et le boitier de préchauffage fonctionnent bien,  et la pompe a gasoil ne s'amorce pas, pas de bruit venant de la banquette arrière
    J’ai vu plusieurs mécaniciens sans résultat
    Un m'a dit que c'est un problème de calculateur, l'autre croit que c un problème du BSI
    Je suis perdu, et je demande de l'aide.
    Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous