L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur

Répondre
  • Stephdu63 #1 16-09-2021 15:40:32

    Bonjour à tous. Après la pluie ma voiture ne démarre plus. J ai mis du produit anti humidité dans tous les composants électroniques et toutes les fiches mes toujours la même panne. Je ne trouve pas. Aidez moi si vous avez eu le même. Merci pour votre aide.

    Le modèle de la voiture
    Peugeot 206 2003 - Diesel 1.4 hdi
    Catégorie de la panne : Démarrage
    0
  • daniel303 #2 16-09-2021 16:50:02

    bonjour-888

    Citation

    Après la pluie ma voiture ne démarre plus.

    une fois sèche elle redémarre?

    c’est ne démarre pas car le démarreur ne fait pas tourner le moteur ou le moteur se lance normalement au démarreur et ça démarre pas?

    quand vous dites après la pluie, c’est après avoir subit un orage et circulé dans l'eau ou une simple pluie?

    0
  • Stephdu63 #3 16-09-2021 17:52:54

    Bonjour. Oui une fois bien sèche elle démarre. Je la gare le soir tout va bien. Si  il pleut dans la nuit, le matin le moteur ce lance mais ne démarre pas.

    0
  • daniel303 #4 16-09-2021 18:31:10

    bonjour-888

    il faudrait regarder au niveau du neiman ainsi qu'au niveau de cette prise

    il n'y a pas de moquette mouillée ou autre? c'est systématiquement après une pluie

    images
    0
  • Stephdu63 #5 16-09-2021 19:32:34

    Salut Daniel 303 merci pour tes réponses. Pas de trace de humidité ni dans l habitacle ni dans le compartiment moteur. Par contre j ai contrôle beaucoup de connecteurs, mais pas celui que tu m indique. Je regarde ça demain et je tiens au courant. Encore merci

    0
  • Stephdu63 #6 17-09-2021 09:43:56

    Salut Daniel 303 ce matin je suis sur ma voiture et je n ai pas de connecteur comme sur ton schéma. J ai bien suivi toutes les faisceaux, rien. Par contre j'ai le voyant airbag allumé. J ai déjà eu des problèmes avec le boîtier sous le cendrier. Tu en penses quoi stp..

    0
  • daniel303 #7 17-09-2021 12:08:39

    bonjour-888

    sur 206 l'airbag n’empêche pas de démarrer et de plus c’est l’humidité qui pose problème dans votre cas donc pas de rapport.
    je regarde de plus près pour cette prise.
    vu que la panne survient uniquement lorsque il a plu et ce sans rouler, je pense qu'il y a une infiltration d'eau suite à un ruissellement.
    bref il faut tout vérifier, l'embase d’antenne par exemple, l'évacuation d'eau de la baie de pare brise etc etc ...

    0
  • Stephdu63 #8 17-09-2021 15:58:17

    Salut. J ai cherché des infiltrations d eau partout et rien pas une goutte d'eau. La je cale.. ?

    0
  1. 1
Écrivez votre message ci-dessous