L’Argus : cote auto, voiture d’occasion et actualité auto

Mulitple problème sur 206 HDI

Répondre
  • neobrice #1 16-01-2010 17:05:48

    Bonjour,

    Voilà ce matin je démarre ma voiture (Peugeot 206 SW 1,4 HDI de 2004 221000 Km) tout va bien et tourne 2 3 minutes au ralenti. Lorsque j'entend un bip et je voie le voyant ABS qui s'est allumé.
    Je démarre et essaye au bout de 100 m de freiner assez fort pour voir si l'abs fonctionne ou pas. Malheureusement cela ne fonctionne pas, je continue environ sur 100 m et la surprise le voyant du frein à main s'allume, le voyant de diagnostic moteur ainsi que le voyant STOP qui clignotte. Je me décide à faire demi tour et rentrer chez moi quand je voie l'aiguille du compteur de vistesse descendre à 0 pour ne plus bouger.

    Rentrer chez moi, je viens sur le forum pour voir si d'autre on déjà eu ce genre de problème et la je trouve pas mal de petite chose que je regarde.

    - Masse de la batterie n'était pas bien serrée, je la revisse mais cela ne change rien
    - Je débranche la batterie en espérant que les problème soit dsiparu après mais la encore mise a part quelque faut espoir rien d'autre.
    - Je vérifie alors les capteurs ABS que je nettoie. Mais la encore sans succès.

    Avez vous d'autres idées ou cela vous est deja arrivé.
    Merci de me faire part de vos idées ou expérience.

    Merci d'avance.

    Fabrice

    Le modèle de la voiture
    Peugeot 206 2004 - Diesel 1.4 HDI
    Catégorie de la panne : Electronique
    0
  • tortue2010 #2 17-01-2010 23:26:29

    salut essai de regarder si ta msse sur la boite a vitesse ne soit pas cassee ou desseree.

    0
  • adiljad2008 #3 01-02-2010 14:45:59

    bonjour,
    est ce que ta voiture démarre sans probléme?est ce l'aiguille de la température fefléte la température exacte du moteur ou bien il ne marche pas aussi?

    0
  1. 1
Écrivez votre message ci-dessous