L’Argus : cote auto, voiture d’occasion et actualité auto

panne alimentation carburant

Répondre
  • greglamb #1 26-10-2009 18:39:50

    bonsoir,voila 2 jours que je galère a trouver une panne et je commence a regretter de n'avoir pas voulu l'amener au garage.
    au matin je fait le plein et voila que je reste bloqué a la pompe impossible de démarer. le moteur se lance mais pas la voiture.
    comme j'attends la réserve pour lui donner a boire
    et que ce matin la pompe de gavage m avais fait un drole de bruit.
    donc deduction la pompe est raide je la change..... heureux de mon achat a 200 euros je tourne la clef.... quenini toujours rien.
    je décide donc de changer le double relai (celui sous le calculateur) a 25 euros je tourne la clef....quenini de chez quenini . 2 jours de recherche et je bloque ::shock:

    j'ai du jus a la prise de pompe de gavage,mais pas a celle du coupleur a inertie . est ce a cette endroit que ca faille ,

    ceci est mon dernier espoir avant de passer par le case garage .:?

    merci d'avance a ceux qui pourront m'eviter cette échéance :Pet longue vie aux forums

    Le modèle de la voiture
    Peugeot 206
    Catégorie de la panne : Carburant
    0
  • greglamb #3 29-10-2009 18:12:08

    bonsoir j'ai une 206 hdi 2l de 2001.
    se soir j'ai réussi a la démarrer en alimentant la pompe avec la prise cigard sad
    tant pis ca fait 3 jours que je roule avec ma pauvre supercinq sans controle  ni assurance , je sais pas bien mais faut que j'aille au taf ....
    j'ai lu que ca pouvait etre un faux contact  sur la prise du double relai suite a un cour jus de la pompe....
    merci de m'aider big_smile

    0
  • greglamb #4 29-10-2009 18:15:06

    au fait quand je disais que j'avais du courrant sur la prise pompe de gavage mon voltmetre m'indiquer 7.5 v .
    la en direct sur la prise j'ai bien du 12 v,j'ai une petite perte de tension mais ou ?

    0
  1. 1
Écrivez votre message ci-dessous