L’Argus : cote auto, voiture d’occasion et actualité auto

panne electrique suite branchement auto radio

Répondre
  1. 1
  2. 2
  • bouchic #1 31-10-2007 21:00:00

    bonjour,

          Apres avoir branché mon autoradio (i-randomcs 211uca) sur ma peugeot 206, tous marchais nikel, je suis partie faire un petit tour avec sans probleme particulier. Mais quand j'ai voulue redemarer plus de jus (comme si j'avais plus de batterie) puis les warning se mettent en route tous seule, des voyants s'allument et l'autoradio fait des bipbip . Je suis quasi sur que c un probleme electrique. J'ai debrancher l'autoradio et remis l'ancien qui etais d'origine mais ca ne démare toujours pas. Est ce que quelqu'un sait d'où ca vient et surtout comment je peu reparer ca.

    merci .

    Le modèle de la voiture
    Peugeot 206
    Catégorie de la panne : Electronique
    0
  • monaco #2 01-11-2007 07:02:12

    Bonjours,bonsoire
    Commencer par vérifier les fusibles et enlever tout autoradio et réessayer.
    @+.

    0
  • bouchic #3 01-11-2007 17:18:56

    merci pour ta réponse. problème résolu: c'étais la batterie qui était completement vide et un problème de masse avec l'autoradio.

    0
  • monaco #4 01-11-2007 18:48:51

    Eh oui,des fois on cherche trop loin.
    @+.

    0
  • montalva #5 15-03-2015 14:56:43

    bonjour jai brancher 1 auto radio sur une 206 et depuis pus de cantralisation es que quelqun peut m'aider   mreci  davance

    0
  • montalva #6 15-03-2015 15:06:41

    bonjour toujours probleme de cantralisation sur ma 206 besoin d'aide urjent mreci

    0
  • Tiger33 #7 15-03-2015 15:24:16

    bjr
    bah la centralisation va pas vous empecher de rouler donc urgent???
    dans tous les cas c un fusible
    tiger

    0
  • montalva #8 15-03-2015 15:32:20

    bonjour tiger33 le problème c’est le coffre reste ferme c’est uniquement les portes qui s’ouvre manuellement pourquoi besoin d'aide

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous