L’Argus : cote auto, voiture d’occasion et actualité auto

Pb régulation d'air chaud dans l'habitacle

Répondre
  • Olivier08000 #1 25-11-2017 15:41:25

    Bonjour à tous ! Depuis peu, mon chauffage intérieur véhicule ne se régule plus en automatique : Consigne à l'afficheur à 28°C et il fait super chaud, consigne mise à 27°C, et le souffle devient froid, pas tiède. Donc, pour info ma clim est H/S (fuite quelque part, je m'y intéresserai plus tard !), le ventilo (ou pulseur) cherche bien à réguler le débit d'air, mais je n'arrive pas à avoir 20°C dans ma voiture. J'ai changé (d'occas) la platine de commande, pas mieux. J'ai démonté la sonde de température sous l'air bag passager, elle était propre et son petit ventilo tourne bien. J'ai vérifié visuellement les micro moteurs des trois volets (recyclage, distribution et température), ils sont bien en mouvement selon les consignes SAUF que ça ne REGULE pas en automatique ! (je mets à 28°C puis je coupe). Y-a-t'il un sauveur parmi vous ? Merci d'avance.

    Le modèle de la voiture
    Peugeot 206 2005 1.4 HDI 3 portes
    Catégorie de la panne : Chauffage
    3
  • Dan57100 #2 25-11-2017 16:05:23
    Citation de Olivier08000
    Bonjour à tous ! Depuis peu, mon chauffage intérieur véhicule ne se régule plus en automatique : Consigne à l'afficheur à 28°C et il fait super chaud, consigne mise à 27°C, et le souffle devient froid, pas tiède. Donc, pour info ma clim est H/S (fuite quelque part, je m'y intéresserai plus tard !), le ventilo (ou pulseur) cherche bien à réguler le débit d'air, mais je n'arrive pas à avoir 20°C dans ma voiture. J'ai changé (d'occas) la platine de commande, pas mieux. J'ai démonté la sonde de température sous l'air bag passager, elle était propre et son petit ventilo tourne bien. J'ai vérifié visuellement les micro moteurs des trois volets (recyclage, distribution et température), ils sont bien en mouvement selon les consignes SAUF que ça ne REGULE pas en automatique ! (je mets à 28°C puis je coupe). Y-a-t'il un sauveur parmi vous ? Merci d'avance.

    bonjour-888

    Bonjour à tous ! Depuis peu, mon chauffage intérieur véhicule ne se régule plus en automatique : Consigne à l'afficheur à 28°C et il fait super chaud, consigne mise à 27°C, et le souffle devient froid, pas tiède. Donc, pour info ma clim est H/S (fuite quelque part, je m'y intéresserai plus tard !), le ventilo (ou pulseur) cherche bien à réguler le débit d'air, mais je n'arrive pas à avoir 20°C dans ma voiture
    Votre explication n'est claire, avec 27°C de consigne, vous ne pouvez pas avoir 20°C dans l'habitacle !

    J'ai vérifié visuellement les micro moteurs des trois volets (recyclage, distribution et température), ils sont bien en mouvement selon les consignes SAUF que ça ne REGULE pas en automatique
    Vous savez donc que les moteurs ne sont pas en cause, par contre, il faut quand-même vérifier que le mécanisme de commande des volets et en bon état, sans quoi le moteur peut se positionner sans pour autant que le volet bouge.

    d'autre part, vous dites SAUF que ça ne REGULE pas en automatique.
    En mode automatique, la clim doit être en bon état de fonctionnement, sans quoi la température habitacle ne peut pas s'auto réguler.

    En mode automatique, la clim s'enclenche de temps en temps afin de réguler la température à une consigne donnée. favorise le dégivrage et désembuage en hiver, absorbe l'humidité de l'air dans l'habitacle, donc vitres parfaitements claires. ceci du fait que la clim s'enclenche en régulation automatique. Ce n'est pas le cas en mode manuel

    En mode manuel, la température se régule également en fonction de la consigne donnée, mais par contre le dégivrage et désembuage sont plus long, et buée sur les vitres dû a l'humidité de l'air dans l'habitacle. Ceci du fait que la clim ne s'enclenche pas.

    A mon sens, le probleme se tient plutot sur un mécanisme de volet défectueux. donc a vérifier avant d'intervenir sur la clim proprement dit.
    @+

    1
  • Olivier08000 #3 25-11-2017 17:18:40

    Merci pour la réponse rapide ! Oui je me suis mal expliqué pour la consigne de 27°C : OK avec toi pour la clim, mais on oublie pour l'instant, je ne souhaite fonctionner qu'en mode ECO automatique ! A 28°, j'ai de l'air très chaud et dès que je mets 27 OU inférieur, plus de chaud, de tiède, rien que du froid (à croire que le volet fonce directement sur sa position froid à fond). Pour le mécanisme, on voit bien qu'à chaque baisse de 1°, le moteur du volet de T° tourne d'un pas et ainsi de suite. Une sonde de T° ne donnerait-elle pas une fausse information ? Comment puis-je vérifier sa bonne marche ? J'ai appelé 4 casses, sonde introuvable chez eux et je sais, reste Peugeot mais j'ai pas envie (pour l'instant) de laisser un bras sur une sonde qui n'est peut être pas la cause de mon problème...

    0
  • Dan57100 #4 25-11-2017 21:17:53
    Citation de Olivier08000
    Merci pour la réponse rapide ! Oui je me suis mal expliqué pour la consigne de 27°C : OK avec toi pour la clim, mais on oublie pour l'instant, je ne souhaite fonctionner qu'en mode ECO automatique ! A 28°, j'ai de l'air très chaud et dès que je mets 27 OU inférieur, plus de chaud, de tiède, rien que du froid (à croire que le volet fonce directement sur sa position froid à fond). Pour le mécanisme, on voit bien qu'à chaque baisse de 1°, le moteur du volet de T° tourne d'un pas et ainsi de suite. Une sonde de T° ne donnerait-elle pas une fausse information ? Comment puis-je vérifier sa bonne marche ? J'ai appelé 4 casses, sonde introuvable chez eux et je sais, reste Peugeot mais j'ai pas envie (pour l'instant) de laisser un bras sur une sonde qui n'est peut être pas la cause de mon problème...

    Re:

    Oui une sonde pourrait effectivement être en cause.
    Il faudrait connaitre sa valeur ohmique à une température donnée

    Tu peux toujours essayer de la mesurer avec un ohmetre, puis la chauffer dans ta main. si la valeur ohmique s'incrémente en (+) ou (-) par exemple => 1, 2, 3,4 etc ou encore 5, 4, 3, 2, 1 c'est qu'elle est bonne.

    Si au contraire elle affiche rien ou une valeur non constante par exemple => 1, 5, 6, etc ou encore 6, 5, 1 alors la sonde est défectueuse.

    mais ce que je trouve étrange, c 'est que tu dis que le moteur s'incrémente d'1 pas en fonction du réglage de la température, ce qui laisse penser que la sonde recoit bien l information et donne aussi un ordre


    A essayer !
    @+

    1
  • Olivier08000 #5 29-12-2017 09:33:25

    Salut à tous ! Juste pour vous dire que ma panne DSLS (Dieu seul le sait) est réparée...Triffouillé partout et ça remarche sans que je ne sache de où ça vient...Frustrant...Cela régule de nouveau au degré près (toujours sans clim)

    0
  • Dan57100 #6 29-12-2017 11:10:16
    Citation de Olivier08000
    Salut à tous ! Juste pour vous dire que ma panne DSLS (Dieu seul le sait) est réparée...Triffouillé partout et ça remarche sans que je ne sache de où ça vient...Frustrant...Cela régule de nouveau au degré près (toujours sans clim)

    bonjour-888

    Merci pour le retour d'info
    donc la suite au prochain événement alors hmm

    @+

    1
  1. 1
Écrivez votre message ci-dessous