L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de la charge batterie sur une 206 1.9D

Répondre
  • stormlion #1 17-11-2010 15:09:28

    Bonjour,
    Ma copine a une 206 1.9D de 2000.
    Si la voiture n'est pas démarrée tous les jours, la batterie se vide. Or elle est neuve, on a vérifier l'alternateur, il fonctionne correctement, on a vérifier toutes les ampoules, enlevés tous les fusibles un à un pour voir si il n'y avait pas un consommateur quelque part. Rien.
    Alors, maintenant... AU SECOURS!!! :'-(

    Le modèle de la voiture
    Peugeot 206 2000 - Diesel 1.9 D XT 5p
    Catégorie de la panne : Batterie
    0
  • silverwolf84 #2 17-11-2010 15:43:22

    la batterie est neuve
    La tester debrancher toute la nuit et a ramener en sav si perte a+

    0
  • schaft #4 17-11-2010 18:01:16

    bonsoir
    il peut y avoir un consomateur non protégé par un fusible.. alors débranche une seul borne de ta baterie et mets une lampe témoin qui consomme le moins possible entre ta batterie et la borne que tu as débranché.
    tien nous au jus a+

    0
  • stormlion #5 23-11-2010 17:24:37

    Bonsoir,
    J'ai mis une lampe témoin comme tu me l'as conseillé, et elle est restée éteinte.
    Par contre, si je débranche la batterie, je peux laisser la voiture plusieurs jours sans la faire tourner et quand je rebranche la batterie, ca démarre au poil. Je comprends pas :cry:

    0
  • stormlion #6 24-11-2010 08:56:54

    ok! bah merci. je vais me mettre au travail... ce week end. Merci. Je vous dis ce qu'il en est.

    0
  1. 1
Écrivez votre message ci-dessous