L’Argus : cote auto, voiture d’occasion et actualité auto

[Peugeot 206] Ventilo qui ne se déclenche plus

Répondre
  1. 1
  2. 2
  3. 3
  • ben-ben555 #1 02-03-2011 18:41:04

    Bonjour,

    Apres changement de ventilateur sur ma 206 (1.4 essence de 2000 sans clim), ce dernier ne se déclenche plus.
    L'autre avait rendu l'ame, il avait fini par se bloquer.
    - le ventilo sur le 12v en direct fonctionne
    - en shuntant, il ne se passe rien
    - tous les fusibles sont ok, moteur+habitacle
    - le/les relais, je ne sais pas ou ils sont, ni comment les contrôler...

    Une idée du problème ? J'ai regardé vite fait le faisceau, y'a rien qui semble avoir cramé...
    Je patauge, merci pour votre aide wink

    Le modèle de la voiture
    Peugeot 206 2000 - Essence 1.4 XT 5p
    Catégorie de la panne : Ventilateur
    7
  • fildeferencuivre #2 02-03-2011 19:09:53

    bonsoir
    ce doit être la sonde du radiateur qui est out
    si çà se déclenche pas à la température

    1
  • Mika111 #3 02-03-2011 19:10:13

    bonjour-888

    Citation

    - en shuntant, il ne se passe rien

    Vous parlez de la sonde sur le radiateur ?

    0
  • ben-ben555 #4 02-03-2011 19:19:47

    Oui, en shuntant la sonde (ou le thermocontact, je ne sais pas)qui est situé sur le radiateur, le ventilateur ne se déclenche pas.

    1
  • Mika111 #5 02-03-2011 19:25:52

    Ben oui, elle est peut être HS.
    Le courant passe pas à la sonde ?

    0
  • yacine51 #6 02-03-2011 19:28:51

    bonjour-888 tu devrais aller jetter un coup d'oeil les relais qui sont sous le capot dans un boitier noir,regarde dans pres de l aile droite ou gauche, je pense que tu a un relai ou un gros fusible de grillé(celui qui pilote le ventillo,)

    1
  • ben-ben555 #7 02-03-2011 19:31:04
    Citation de yacine51
    bonjour-888 tu devrais aller jetter un coup d'oeil les relais qui sont sous le capot dans un boitier noir,regarde dans pres de l aile droite ou gauche, je pense que tu a un relai ou un gros fusible de grillé(celui qui pilote le ventillo,)

    J'ai bien un relai dans la boite a fusible sur l'aile gauche de la voiture à coté de la batterie, un relai bitron (232303), mais je ne sais pas si c'est celui du ventilateur... Y'a un moyen de l'identifier (et de le tester) ?
    Merci

    4
  • ben-ben555 #8 02-03-2011 21:29:32

    Et encore une question, car je ne suis pas sur de faire les bons tests...
    Quand je shunte le thermocontact, il faut que la température moteur soit telle que ca doit déclencher le ventilateur ?
    En gros, c'est uniquement le thermocontact qui déclenche le ventilo ou le thermocontact + autre chose (sonde de température).
    Jusqu'a présent, je shunte le thermocontact moteur froid, alors c'est peut etre normal que mon ventilo ne déclence pas...

    7
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous