L’Argus : cote auto, voiture d’occasion et actualité auto

Problème 206 qui reste au ralenti, impossible d'accélérer

Répondre
  1. 1
  2. 2
  3. 3
  • Wedge #1 22-07-2009 18:22:43

    Bonsoir,

    Je sollicite votre aide car je n'ai pas trouvé la solution à mon problème.

    Je vous explique :
    A froid, ma 206 1.4l HDI démarre très bien, pas de soucis.
    Par contre à chaud, 3 fois sur 4 elle démarre mais reste ensuite bloquée au ralenti, impossible d'accélérer. Dans ce cas là, soit je patiente (1, 2min voir plus) soit je coupe le moteur et je redémarre (souvent 3 ou 4 fois avant que l'accélérateur réponde).

    Quelqu'un a-t-il déjà encontré ce problème? Je précise que c'est une 206 de 2006 avec bientot 60 000km.

    Je vous remercie par avance pour vos réponse.

    Wedge

    Le modèle de la voiture
    Peugeot 206 2006 - Diesel 1.4 HDI
    Catégorie de la panne : Démarrage
    3
  • la fouine68 #2 22-07-2009 20:29:03

    Cest Ton Clapet A Volet Dan La Culasse Qui Ne Souvre Pa Deja U Ce Probleme

    2
  • Wedge #3 23-07-2009 20:32:59
    Citation de la fouine68
    Cest Ton Clapet A Volet Dan La Culasse Qui Ne Souvre Pa Deja U Ce Probleme

    Ok merci beaucoup pour ta réponse, ça te le faisait à chaud au démarrage aussi?
    Comment puis-je réparer ça? Il faut les changer? Cest le mécanisme d'ouverture? Est-ce que c'est faisable soit même?

    Merci.

    1
  • Wedge #5 24-07-2009 17:53:55
    Citation de la fouine68
    Il Faut Le Changer

    Ok merci je vais me renseigner.

    A+


    ps : si d'autres personnes ont un avis différent, n'hésitez pas!

    0
  • Myriam deux #6 02-07-2010 13:51:38

    Bonjour! Je viens juste d'acheter une 206 d'occasion (en italie) 2006 excellent état , je l'ai depuis hier et j'ai le même problème, pas d'accelération au démarrage, le moteur reste au ralenti.

    0
  • Angelo571 #7 11-08-2010 17:16:13

    G aussi le meme probleme. A chaud quand j'accélère il ne se passe rien. Qu'est se que le  Clapet A Volet Dan La Culasse. Est se que c'est le clapet d'accélérateur? Merci de me repondre assez vite c'est urgent.

    0
  • aldink85 #8 08-05-2011 23:15:29

    Bonjour,est ce que le problème a été trouvé sur votre voiture avec cette pédale d'accelerateur qui ne répondait plus à chaud?
    j'ai le meme soucis sur la mienne et les pros ne trouve pas de défaut...!
    merci de votre réponse

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous