L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme batterie

Répondre
  • crn #1 19-02-2014 00:14:32

    Bonjours, voici mon probleme ........je vien de changer ma batterie car elle etait hs , jai mit la nouvelle la voiture n'avait plus dessence donc elle n'a pas tourner pendant 1mois , je remet de lessence je recharge ma batterie car elle etait decharger et la je n'ai aucun voyant dallumer quand je branche ma batterie pourtant elle est recharger , donc je decide de la demarrer avec les pince , elle demare je la fait rouler pendant 15min puis la laisse tourner pendant 25 , 30min jetteint le contact je la rallume jusque ici tout va bien , et le lendemain jessai de la demarer la plus rien ,  plus de  voyant , meme avec la clef les portes ne s'ouvre plus , ci quelqun pourrait m'aider sachant que la batterie est neuve . merci

    Le modèle de la voiture
    Peugeot 206 2000 - Essence 1l6 16v
    Catégorie de la panne : Batterie
    1
  • 206 Tivoli #2 19-02-2014 07:55:45

    Bonjour,
    Ta voiture tire de l'électricité même moteur coupé!
    Il faut que tu mesure l'ampérage a la sortie de ta batterie et que tu débranche un a un les fusibles de ta voiture jusqu'à voir une baisse de l’ampérage. Débranche d'abord ton autoradio qui n'est pas sur la ligne des fusibles.
    Ça va te permettre de voir quelle ligne fait défaut.
    Il te faut un multimètre pouvant mesurer +500mA branché en parallèle  ou bien un pince ampèremétrique (environ 70€).

    Bonne continuation et tiens nous au courant! (sans mauvais jeu de mot)

    0
  • crn #4 20-02-2014 01:10:24

    Bonsoir , D'accord je vais voir pour un multimettre. Sur ma voiture il y a une alarme sa peut aussi etre du a sa non ? merci de ton aide en tout cas. Je te tient au courant dit que je voit sa wink merci smile

    0
  1. 1
Écrivez votre message ci-dessous