L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de charge sur une 206 hdi

Répondre
  • TCHOUTCHOU #1 07-08-2013 20:37:32

    salut a tous voila j ai un probleme que je ne comprend pas
    sur une 206 1.4 hdi j ai change l alternateur mais celui ci charge mais je n ai pas la charge a l alternateur sur l alternateur j ai 14V et a la batterie j ai 12v80 meme si j accelere
    voila mon probleme
    merci de votre aide

    Le modèle de la voiture
    Peugeot 206 2003 - Diesel 1.4 HDi X Line Clim
    0
  • Tiger33 #2 07-08-2013 21:04:28

    bjr
    ou prends tu la masse pour ces mesures
    refait les mesures de tension en 2 fois
    1 fois en prenant la masse du voltmetre SUR le - batterie
    1 fois sur la masse de l'alternateur

    si tres diff c que une masse chassis doit manquer
    si c pas ca prend la tension directement au borne du fil batterie / alternateur
    je veux dire voltmetre sur le + batterie et l'autre borne voltmetre sur la sortie + de l'alternateur
    ca te dira si forte chute de tension aux bornes du cable qui peut etre endommage et donc faire resistance

    tiger

    0
  • TCHOUTCHOU #3 09-08-2013 10:09:54

    slt j ai pris la tension ou borne de la batterie il y a 12.8v et apres j ai mis la masse sur la batterie et le plus sur l alternateur et j ai 14.v

    0
  • Tiger33 #4 09-08-2013 10:56:40

    bjr
    donc cela signifie que tu perds 1V2 dans le lien de + entre l'alternateur et  la batterie
    2 possibilites
    ou la batterie a gros souci et consomme un courant enorme ce qui fait que tu as uen chute de tension aux bordes du cable + reliant alternateur/batterie  (pour etre sur de ca il faudrait une sonde de courant ou un amperemetre style garage tenant au moins 80A)

    ou plus classique ton fil + est endommage quelque part .. tres souvent dans les cosses ..

    il faut savoir que ces fils sont multibrins ..Si de brins se brise ou contactent mal .. .. le fil se comporte comme une resistance et donc chute la tension a ses bornes

    tiger

    0
  • el mecano #5 09-08-2013 11:50:41

    Salut
    Regarde plutôt le câble de masse de la batterie à la BV et de la BV au longeron sous le bac à batterie.
    C est assé fréquent chez psa le câble négatif.

    0
  • TCHOUTCHOU #6 09-08-2013 11:57:48

    slt tiger 33
    la batterie elle est neuve je pense aussi au faiseaux
    slt el mecano je vais regard aussi la masse
    meci

    0
  • el mecano #7 09-08-2013 12:01:22

    Sur le fil de l'excitation tu as combien moteur tournant?

    1
  • TCHOUTCHOU #8 09-08-2013 12:07:04

    sur l alternateur j ai 14v et sur la batterie j ai 12v8

    1
  • el mecano #9 09-08-2013 12:13:10
    Citation de TCHOUTCHOU
    sur l alternateur j ai 14v et sur la batterie j ai 12v8

    Oui sur le gros fil mais sur l autre le petit.

    0
  • Tiger33 #10 09-08-2013 12:38:37

    re
    classiquement c la masse oui
    mais vu la mesure qu'il annonce ..
    si la masse pour les 2 mesures est prise au meme endroit ET que la tension mesuree change c que la chute de tension se fait dans le fil + (ce qui est bcp plus rare je le concois)

    ET sur le petit il me semble qu'il doit bien avoir son 12 V d'exitation puisque l'alternateur semble debiter 14 V
    tiger

    0
  • jen48 #12 22-07-2014 09:24:48

    Bonjour je suis nouvelle j'aimerais savoir se qu'il se passe avec ma 206 hdi 2l 90 ch diesel année 2001. Enfaite ce matin j'ai voulue la démarée mais pas moyen j'ai les voyants qui s'allume mais pas le moteur. Quelqu'un pourrait me dire se que c'est. Vous remercie d'avance pour la réponse.

    0
  1. 1
Écrivez votre message ci-dessous