L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage sur une 206

Répondre
  • mathieu444 #1 20-10-2007 08:28:14

    Bonjour,

    J'ai une 206 sw 1.6 XS Premium de 22000 km (boite automatique). Le problème est que une fois sur 3, la voiture ne démarre pas. Je suis alors obligé de débrancher la batterie, de laisser "reposer" une heure et de rebrancher la batterie. Et là, jusqu'à présent ça redémarre. C'est assez pénible. *Quand la voiture ne redémarre pas, ça fait une sorte de petit "clac" quand je veux démarrer et rien.

    Que dois-je faire ? L'ammener chez Peugeat pour la passer sur le "banc" mais quand la voiture démarre je n'ai pas l'impression qu'il y ait un problème quelconque, la voiture s'en "souvient-elle?"
    Est l'electronique qui déconne ?

    Bref, je n'avais déjà plus qu'une seule voiture (ma première est déjà en panne) donc je suis un peu dans la m****...

    Merci de votre aide précieuse.

    Le modèle de la voiture
    Peugeot 206
    Catégorie de la panne : Démarrage
    0
  • mathieu444 #3 25-10-2007 17:23:14

    Alors des nouvelles de ma voiture...
    Amenée chez PEUGEOT lundi, pour le diagnostique suivant au bout de 3 jours :
    - telechargement du calculateur moteur (qui semble-t-il était défaillant) : en tout 81 €

    Super ma voiture est en pleine forme, retour à la maison... Redemarrage de la voiture, et comme avant, quand elle est chaude, elle ne démarre pas... A froid pas de pb, à chaud, pas de démarrage...

    Retour chez PEUGEOT par dépanneuse, nouveau diagnostique... C'est le démarreur qui déconne...
    Est ce une farce pour me faire payer, ou est ce que ça peut être réellement ça ?

    Merci de m'aider...

    0
  1. 1
Écrivez votre message ci-dessous