L’Argus : cote auto, voiture d’occasion et actualité auto

probleme electronique de ma 206

Répondre
  1. 1
  2. 2
  3. 3
  • kenny62640 #1 29-05-2011 17:39:51

    Bonjour,

    voila j'ai un gros problème électronique sur ma 206, j'ai été dans un garage peugeot et ils ont été incapable de me dire ce qu'elle avait, donc je viens sur ce forum au cas ou quelqu'un aurait déjà eu le même problème que moi ou si quelqu'un connait une solution au problème

    voila les problèmes:
    -quand je met le contact, il ne se passe absolument rien, je ne peux pu allumer mes phares ou autres, et en fonction des moments elle peut quand même démarrer au bout de 5min ou 2h
    -quand je freine, ouvre mon carreau, met le clignotant, ma radio se coupe a chaque fois (sa encore c'est pas trop important...)
    -mon tableau de bord deviens fou, tout mes voyant clignote
    -mes phares clignote, ainsi que mes clignotant qui fonctionne de manière aléatoire
    -mes portières ne se ferme plus, je dois le faire à la main mais du coup mon coffre n'est jamais fermé

    voila je pense que c'est tout...enfin c'est déjà beaucoup, le pire c'est que des fois je n'ai absolument pas ces problèmes et des fois j'ai tout ces problèmes
    du coup quand j'arrive devant ma voiture j’espère qu'elle va bien allez, sa deviens un enfer quand je dois faire des déplacements!

    j’espère que quelqu'un pourra me guider, je vous remercie d'avance!

    Le modèle de la voiture
    Peugeot 206 2000 - Diesel
    Catégorie de la panne : Avis et fiabilité
    0
  • TCHOUTCHOU #2 29-05-2011 17:47:41

    salut tu na pas eu de probleme de parc brise regard si ton bsi na pas pris l eau

    0
  • chari #3 29-05-2011 17:49:59

    Bonjour
    Cela sent le boitier bsi défectueux ; si votre voiture date de 2001 à 2004 , cela confirmerait les soupçons ; ce boitier a dû être rendu plus étanche en 2004

    0
  • TCHOUTCHOU #6 29-05-2011 17:58:08

    re
    c est possible j ai un probleme avec un bsi il me mettai la clim ou me bloque les portes ou me mettai les phares en plein jour et me coupe le poste

    0
  • kenny62640 #7 29-05-2011 17:58:52

    ma voiture est de 2000

    mais c'est normal qu'un garage peugeot n'est pas trouvé ce problème?

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous