L’Argus : cote auto, voiture d’occasion et actualité auto

Problème FAP

Répondre
  • ben41 #1 07-03-2012 13:02:34

    Bonjour,

    j'ai une problème sur ma 206 1.6 HDI sport qui à 147000kms et depuis maintenant 3 semaine j'ai un message qui me dit "EFF.DESENCRASEMENT FILTRE FAP" à chaque fois que je démarre ma voiture, Le FAP à était changé à 122000kms, et mon garagiste me dit que ça vient de la pompe additif!! ou peut t-on la trouver cette pompe?

    Merci de vos réponses.
    Benoit

    Le modèle de la voiture
    Peugeot 206 2004 - Diesel 1.6 HDi Sport
    Catégorie de la panne : Filtre
    0
  • el mecano #2 07-03-2012 13:17:00

    bonjour
    débranche est regarde la prise gris sur le réservoir d additif si elle est pas pleine d additif.
    sous le réservoir a gauche.
    la dernière que j ai fait avec se problème il y avais le capteur de bouchon réservoir HS.
    j ai fait aussi une reprogrammation du calculateur additif.

    0
  • el mecano #3 07-03-2012 13:21:34
    Citation de ben41
    Bonjour,

    j'ai une problème sur ma 206 1.6 HDI sport qui à 147000kms et depuis maintenant 3 semaine j'ai un message qui me dit "EFF.DESENCRASEMENT FILTRE FAP" à chaque fois que je démarre ma voiture, Le FAP à était changé à 122000kms, et mon garagiste me dit que ça vient de la pompe additif!! ou peut t-on la trouver cette pompe?

    Merci de vos réponses.
    Benoit

    le plein d additif aussi a 122000km ??

    0
  • schaft #4 18-03-2012 15:48:06

    Bonjour il faut aussi voir le parcours routier si tu ne fait que des petit trajets en ville c'est pas trés bon pour le fap il faut plutot essayer des fair de l'autoroute ou des grand axe pendant un moment s'il n'y a pas d'autre probleme...

    0
  • francis6roses #5 18-03-2012 21:57:59

    sur ce vehicule, a chaque fois que l'on met du carburant on introduit une dose d'additif,  dose tjr de meme quantité qq soit la quantité de carburant rempli...
    donc si tu met le carburant par 10 ou 15 litres... imagine

    0
  • Cheznico #6 16-06-2021 12:53:42

    Je viens sur votre sujet, pour savoir comment vous avez réglé le pb.
    Car j'ai changé mon fap l année dernière et la sonde de température ,fait le plein d additif.
    Et de nouveau , la voiture m'indique le message " effectué le dessencrassement du fap" . A la valise, le fap est à 10gr, par contre quand on accélère la valise indique que la pression augmente.mon garagiste a regardé les sondes de pression ainsi que les tuyaux... Mais il n'y a rien...

    Des avis?

    0
  1. 1
Écrivez votre message ci-dessous