L’Argus : cote auto, voiture d’occasion et actualité auto

Problème juste après démarage sur 206 HDI

Répondre
  • iulieni #1 19-05-2007 20:55:38

    Bonjour @ tous,
    Je possède une 206 2L HDI quicksilver de 2002 85000km.
    Depuis 4 jours maintenant, j'ai un problème juste après le démarage lorsque le moteur est froid (lorsque ca fait un moment que j'ai pas roulé).
    J'effectue environ 50m normalement avec celle-ci et lorsque j'accélère après, l'aiguille du compte tour baisse comme si je n'accélérais plus même en laissant appuyé sur la pédale, puis remonte à l'état normal, puis redescend par à coup de période de 1 à 2 secondes, pendant environ 8 secondes. Si j'accélère légèrement pendant que l'aiguille baisse, c'est comme si j'accélérais dans le vide. Pour arrêter ce problème je suis obligé de mettre le pied au planchet ! (avant les 8 secondes). Après lorsque je roule quand le moteur est chaud je n'ai plus ce problème.

    Cela vous est déjà arrivé ? Vous pensez que ca peut venir d'où ?
    Merci

    Le modèle de la voiture
    Peugeot 206 2002 - Diesel
    Catégorie de la panne : Moteur
    0
  • burt munroe #2 20-05-2007 14:24:28

    bjr,possible que se soit le potentiometre d'accelerateur qui deconne!!!!   big_smile

    0
  • iulieni #3 23-05-2007 15:23:41

    Comment puis je tester si ca vient de là ou pas?
    Merci

    D'autres avis??

    0
  • marsuhelene #5 08-04-2012 08:17:53

    Bonjour,
    g actuellement ce probleme sur ma 206 ...avez vous trouvez la solution ...merci

    0
  1. 1
Écrivez votre message ci-dessous