L’Argus : cote auto, voiture d’occasion et actualité auto

Tomber en panne, cause de gazole

Répondre
  • Eddie34 #1 13-12-2012 11:29:09

    Bonjour, voilà mon soucis.

    Ma voiture est une 206 2001 1.9d xr. Acheté il y a 1 mois. Depuis 1 semaine je ne sait pas si c'est le froid ou autre. Elle ne démarre plus le matin . Uniquement le matin ou si elle n'as pas tourner longtemp. J'ai lu quelque forum qui parlé d'une prise d'air que ça arrive souvent sur ce véhicule donc chaque matin je dévisse la vis banjo de la pompe à injection purge avec la pompette et quand ça sort je revisse et ça démarre. Prise d'air? Si oui ou pensez vous?

    Hier au bout de 30 min de route perte de puissance en 5eme de temp en temp quelque trou et de temp en temp quelques claquements au niveau du moteur et d'un coup la panne comme si j'étais en rade de gazoil. 5 eme plus rien je rétrograde et accelere a fond elle tiend tout juste voir elle calé idem la 3 la 2 et hop en panne sur le coté. J'ouvre mon capot et ne voie aucune fuite ( il faisait nuit c'est à vérifier). J'ai fait mon systeme du matin elle démarre 3 seconde et cale. et 1 fois sur 3 elle démarre et tiend un peu quand j'accelere à fond mais elle tourne en bas régime si je lache elle cale. Le fait que la panne m'est surgit comme ça c'est possible que ça soit une prise d'air? j'ai l'impression que le gazoil ne va plus de luis même à l'injection. Que dois-je vérifier?

    Si c'est possible d'avoir le max de réponse au plus tôt car j'ai pris ma journée pour l'arranger ça m'éviterais d'en prendre une 2ème smile

    Merci d'avance

    Le modèle de la voiture
    Peugeot 206
    Catégorie de la panne : Carburant
    0
  • chrysler00 #2 13-12-2012 11:51:55

    salut
    commence par remplacer le filtre a gasoil,controler toutes les durites de gasoil retour d'injecteur

    0
  • LA BRICOL #3 13-12-2012 12:05:10

    bonjour j ais eu un souci identique sur un engin apres avoir tous changè lalimentation filtre porte filtre j ais resolu mon souci en mettant un clapet anti retour sur l alimentation de la pompe attention au sens fleche vers la pompe a+

    0
  • Eddie34 #4 14-12-2012 16:55:38

    Bonsoir, je me suis penché dessus aujourd'hui quand je pompe l'amorce rien ne ce passe serais t'il possible que la membrane m'est lacher completement jusqu'a me provoquer la panne en roulant?

    J'ai enlever le tuyau qui arrive du reservoir et mis mon doigt a la place et pompé. Ca aspire mais leger, tellement leger que le gasoil ne monte pas et ne passe pas dans les durite transparente. Par contre en aspirant a la bouche j'ai gouté a ce délicieux gasoil a gout amer. Bref je récapitule

    Probleme au démarage obligé de purger l'air pendant 1 semaine tout les matin. au bout de 1 semaine perte de puissance en roulant et panne plus de gasoil qui arrive. La pompette d'amorce n'as plus aucune effet mais a la bouche le gasoil monte. La membrane de la pompette est HS au point de me faire une panne en roulant?? Car j'ai vu des kits membrane a 10€ ou le bloc complet à 100 euros. Je voudrais savoir lequel acheter.

    0
  • vince01300 #5 03-01-2013 22:25:07

    Bonjour,

    Essaye de shunter la poire avec un bout de tuyau, amorce en tirant un peu sur le moteur et attends le lendemain pour voir si elle s'est encore désamorcée.
    Au moins si ça marche tu est sûr que s'est la poire mais moi je te conseille de la changer complétement car juste la membrane ca suinte au bout d'un moment. (Expérience sur pompinette d'un SG2)

    Cordialement

    0
  1. 1
Écrivez votre message ci-dessous