L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant batterie allumé sur 206 1,4 hdi

Répondre
  1. 1
  2. 2
  3. 3
  • lyoto213 #1 21-08-2010 14:06:50

    bonjour-888

    Je vous explique mon petit soucis, j'ai le témoin de batterie qui s'allume au bout 5 minutes avec un bip lorsque je roule. Dès que je coupe le contact et redémarre celui-ci disparait puis réapparait à nouveau au bout de 5 min. J'ai changé la batterie il y a à peine 1 semaine ( elle avait 4 ans et ma voiture refusait de démarrer lorsque je suis rentré de vacance) alors je voulais avoir votre avis avant de devoir passer par la case garage. Je ne sais pas si je peux continuer à rouler comme ca, si ce n'est pas dangereux.

    Caractéristiques: 206 1,4 hdi année 2004. Tension batterie 11.78v moteur tournant. Tout fonctionne correctement ( phares, vitres elec., sono, essuie glaces etc..)

    Merci

    Le modèle de la voiture
    Peugeot 206
    Catégorie de la panne : Batterie
    0
  • bricolo1000 #2 21-08-2010 14:12:06

    Bonjour

    Une tension batterie à 11,78v moteur tournant me parait bien basse.

    La courroie d'accessoire est bien tendue ?
    A+

    1
  • plusquecoupable #3 21-08-2010 14:13:17

    bonjour-888
    tension batterie 11,78v moteur tournant trop faible.
    vérifiez la batterie et l'alternateur.

    suis en retard...

    1
  • siannoyl #4 21-08-2010 14:15:45

    bonjour-888

    Citation

    vérifiez la batterie et l'alternateur

    je dirai vérifier "alternateur tout court"
    tension minimum:14 Volts moteur tournant aux bornes de la batterie

    0
  • plusquecoupable #5 21-08-2010 14:17:39
    Citation de siannoyl
    bonjour-888

    Citation

    vérifiez la batterie et l'alternateur

    je dirai vérifier "alternateur tout court"

    bonjour.vi,j'avais pas vu que la batterie était neuve :cry:

    mauvaise foi typique de plusquecoupable:"oui mais vérifier la batterie quand même car elle a pu se décharger".
    oui je sais c'est petit...j'le ferais plus. :oops:

    1
  • siannoyl #6 21-08-2010 14:22:40

    çà c'est l'ânerie des ingenieurs des constructeurs ..Alors  les novices qui voient un témoin de batterie qui s'allume, croient que c'est la batterie , alors que çà n'a rien à voir.

    4
  • plusquecoupable #7 21-08-2010 14:28:03
    Citation de siannoyl
    çà c'est l'ânerie des ingenieurs des constructeurs ..Alors  les novices qui voient un témoin de batterie qui s'allume, croient que c'est la batterie , alors que çà n'a rien à voir.

    bonjour.
    et une batterie à 11,78,elle est en bon état?moi je pense pas.
    si l'alternateur ne produit rien,la tension mesurée est bien celle de la batterie,non?

    0
  • lyoto213 #8 21-08-2010 14:47:18

    Merci pour vos réponse, alors je viens de refaire des tests et la tension est monté entre 13v et 14v lorsque j'accélère aux environs des 3000tr puis lorsque je lâche la pédale, ca redescend progressivement mais pas de façon continue aux alentours de 12v. La courroie accessoire est bien tendue.
    Effectivement j'aurais peut être du attendre avant de me lancer dans l'achat d'une batterie (100e quand même!!) mais je ne comprends pas pourquoi le voyant ne s'allume pas directement mais seulement au bout de quelques minutes lorsque je roule.

    4
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous