L’Argus : cote auto, voiture d’occasion et actualité auto

auto-radio ne s'allume pas

Répondre
  1. 1
  2. 2
  • AbdGL3I345 #1 26-10-2017 17:24:44

    auto-radio ne s'allume pas et j ai pas12032010.jpg la main pour regler heure, la date....

    Le modèle de la voiture
    Peugeot 207 2013 - Essence 207+
    Catégorie de la panne : Autoradio
    10
  • Tiger33 #2 26-10-2017 18:18:53

    bonjour
    essayez avec la politesse !!
    tiger

    3
  • LeaaV9f596 #3 27-04-2018 12:28:17

    Bonjour à tous!

    Voilà, j'ai un soucis avec l'autoradio que j'ai dans ma 207. C'est un poste Sony qui marchait très bien jusqu'a présent,  et l'autre jour,  après 3h de trajet nickel, l'autoradio s'est éteint tout seul et n'a plus jamais voulu remarcher...
    J'ai vérifié les branchements, le fusible du poste et le fusible correspondant au poste dans la voiture,  mais rien à faire, il ne marche toujours pas alors que quand je le branche sur une autre voiture, il fonctionne... ?
    Je sais plus vraiment ou chercher du coup... 
    Est ce que vous auriez des idées pour m'aider s'il vous plaiiiit??
    Merci !

    3
  • Rody 76 #4 27-04-2018 17:21:33
    Citation de LeaaV9f596
    Bonjour à tous!

    Voilà, j'ai un soucis avec l'autoradio que j'ai dans ma 207. C'est un poste Sony qui marchait très bien jusqu'a présent,  et l'autre jour,  après 3h de trajet nickel, l'autoradio s'est éteint tout seul et n'a plus jamais voulu remarcher...
    J'ai vérifié les branchements, le fusible du poste et le fusible correspondant au poste dans la voiture,  mais rien à faire, il ne marche toujours pas alors que quand je le branche sur une autre voiture, il fonctionne... ?
    Je sais plus vraiment ou chercher du coup... 
    Est ce que vous auriez des idées pour m'aider s'il vous plaiiiit??
    Merci !

    verifiez d abord le fil + de l alimentation  si le 12 V arrive bien ( avec une ampoule )

    images
    0
  • Tiger33 #5 27-04-2018 18:11:08

    bonjour
    attention il y a 2 fusibles sur la voiture
    1 pour le 12 V constant
    1 pour le 12V apres contact
    tiger

    0
  • sandra.sp #6 13-05-2018 01:18:57

    Bonjour j'ai le même soucis sur ma 207 avez vous trouvé la solution ?

    0
  • Orcades #7 25-08-2019 17:22:42

    Bonjour,
    sur 207 après changement de batterie le poste ne fonctionne plus et affiche 01/01/2007 sans qu'aucun bouton du poste ne réagisse!!! le cd reste bloqué et on ne peut le sortir...
    avez vous déjà rencontré ce problème et existe t il une solution simple? pour réinitialiser le poste?
    Merci de vos retours.

    8
  • Tiger33 #8 25-08-2019 18:39:03

    bonjour
    probablement un des 2 fusibles comme indique au dessus qui a crame
    il manque une tension
    tiger

    3
  1. 1
  2. 2
Écrivez votre message ci-dessous