L’Argus : cote auto, voiture d’occasion et actualité auto

Système anti pollution défaillant sur 207cc

Répondre
  • Val63 #1 24-12-2020 17:47:25

    Bonjour à tous !! Je poste ce sujet en espérant avoir qq retours pouvant m'aider sur un pb avec ma 207cc de 2010 avec 160000kms que je viens d'acquérir... J'ai 2 soucis : j'ai voulu la mettre au bioethanol mais depuis pb de système antipollution défaillant avec voyant moteur allumé aléatoirement... J'ai eu des à coups des arrêts moteur en roulant mais cela c'est arrêté tout seul sauf ce message d'erreurs qui revient régulièrement puis qui disparaît... Par contre nouveauté le voyant s'est mis à clignoter et surtout la voiture tremblait et le ventilateur ne s'est pas éteint à l'arrêt sachant que ma température moteur était très basse... Puis je suis reparti et plus rien normal...
    J'ai aussi un souci de température car mon aiguille met des plombes à monter voir parfois ne monte pas du tout même après un trajet en ville de 20min.
    ...puis parfois monte d'un coup et redescend... Bref on me dit que tous mes problèmes viennent du calorstat... Qu'en pensez vous ?? Je ne souhaite pas faire de gros frais sur cette voiture mais je ne suis pas en sécurité dans cette voiture dans ces conditions... Merci d'avance pour vos réponses !!

    Le modèle de la voiture
    Peugeot 207
    0
  • bricolo1000 #2 24-12-2020 18:16:02

    Bonjour

    Quelle motorisation ?
    Avez vous remis le plein de sans plomb ?

    Les problèmes sont nombreux. Tous sont apparus après le remplissage à l'éthanol ?

    0
  1. 1
Écrivez votre message ci-dessous