L’Argus : cote auto, voiture d’occasion et actualité auto

306 1.4 ess qui cale en roulant

Répondre
  1. 1
  2. 2
  3. 3
  • alexterieur17 #1 23-07-2007 12:26:42

    Bonjour
    J'ai un probleme avec ma 306 essence 1.4 injection monopoint de 1996 : 
    Celle ci en pleine marche se met a s'eteindre de maniere completement aleatoire et met entre 5 et 30 minutes a pouvoir redemarrer, quand cela arrive les symptomes que j'ai pu observer quand cela arrive sont que la pompe a essence semble tourner en permanence des que l'on met le contact au lieu de se couper au bout de 2 sec comme d'habitude puis on entend un bruit d'air dans le carburateur... je pensais que c'etais la pompe a essence immergée qui etait deffectueuse alors je l'ai changée mais le problême continue.
    Avis au amateurs et merci d'avance de vos reponses

    Le modèle de la voiture
    Peugeot 306 1996 - Essence
    Catégorie de la panne : Moteur cale
    2
  • alexterieur17 #3 23-07-2007 13:28:20

    salut,

    Non je n'ai jamais demonté le carburateur et le ralenti est parfaitement normal...

    0
  • alexterieur17 #5 06-08-2007 15:57:41

    Bonjour j'ai du nouveau concernant ma panne : hier la voiture m'a refait le même problême mais n'a pas redemarré du tout je l'ai laissé et ce matin j'ai voulu retenter et rien , j'ai donc ouvert le capot et j'ai constaté que le boitier de papillon etait rempli d'huile sur le dessus j'ai donc decidé de l'oter et je me suis rendu compte qu'il y'en avait un peu dans le corps d'injection et la par miracle j'ai tenté de demarré sans le boitier de papillon et le moteur est parti en quelques secondes...

    J'en viens a me demander si ce n'est pas de l'huile qui s'accumule dans le corps d'injection et qui bloquerait le melange ou l'essence ?

    Puis je nettoyer le boitier de papillon et le moteur au karscher ? et peut etre puis je mettre un additif nettoyant injecteur directement dans le corps d'injection ??

    0
  • françois bazela #6 07-08-2007 11:46:40

    il est préférable de ne pas néttoyer au karcher, un chiffon est plus approprié, certe c'est plus long mais sans risque.

    0
  • nadromi #7 11-01-2008 12:25:35

    bonjour ,si votre probleme persiste,changez la sonde de vibrequin,j'ai eu les memes symptomes sur ma mecedes.le garage a voulu me facturer le probleme pour 3300eur en changent la pompe inj ect...j'ai résolu le probleme pour 62eur .c'etait ma sonde de vibrequin.

    0
  • bnj-le-ouf #8 11-01-2008 13:51:47

    Bonjour, une autre piste, que je repete a chaque fois pour ce genre de symptomes, si c'est une coupure franche, ça ne peut venir que de l'allumage, j'ai eu une fois ce genre de coupures intempestives (hyper insecurisant) sur une Astra 1,4I, et personne n'avait trouvé la panne...

    Au bout d'un petit bout de temps, d'investigations et d'investissements, j'ai finalement changé le module d'allumage (sorte de petit boitier le plus souvent vissé contre la carrosserie pour le refroidir et bourré de transistors qui gére l'allumage de ta voiture en amont de la bobine) pour une 30 ene d'euros, et je n'ai plus jamais eu de problemes.

    Ce module d'allumage electronique s'use avec le temps et c'est normal, du coup, il marche de façon aleatoire et sans raisons aucunes, il peut couper a tout moment et refonctionner a tout moment egalement, j'ai eu aussi le coup sur ma BMW que je suis en train de restaurer, j'ai dû le remplacer egalement car plus d'etincelles aux bougies.

    Si tu en as l'occasion, va en acheter un dans une casse (30 euros) et monte le a la place du tien (avec un bon tournevis, tu en as pour 5 minutes).

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous