L’Argus : cote auto, voiture d’occasion et actualité auto

boitier de préchauffage ou relais...?

Répondre
  • alaideeeee #1 31-05-2011 14:37:11

    Bonjour a tous,

    Un moment que je ne suis pas venu, j'espère que tout le monde va bien.

    Je viens vers vous pour ma 306 dt de 1996. Ce matin plus de voyant de préchauffage donc pas de démarrage.
    Je regarde les problèmes identiques sur le site et je vois qu'il faut essayer avec un fil, du plus de la batterie à une bougie.

    Je relie donc les deux.
    J'ai entendu un clic ou deux.
    Je vais mettre le contact et là c'est bon, voyant allumé et ça démarre. (tension 12.8 aux bougies).

    Mes questions sont:
    -De quoi ça vient?
    -Est ce dangereux à la longue de faire ce branchement si la réparation était trop onéreuse.....??(si ça devait le refaire)

    Merci d'avance et attention sur les routes en ce long week end!!!:o

    Le modèle de la voiture
    Peugeot 306 1996 - Diesel 1.9 D Turbo 3p
    Catégorie de la panne : Préchauffage
    4
  • el mecano #2 31-05-2011 14:55:07

    bonjour
    voir les connexion du boîtier de prechauffage.
    si ok le remplacer.

    0
  • chefmecanique #4 31-05-2011 22:03:42

    el mecano, toi té rapide tu fais pareil au garage avec les c12032010-1759_Sans-titre-1-copie.jpglients???? il faus savoir bien expliquer , et l'envie d'aider les autres

    0
  • el mecano #5 01-06-2011 11:38:00
    Citation de chefmecanique
    el mecano, toi té rapide tu fais pareil au garage avec les clients???? il faus savoir bien expliquer , et l'envie d'aider les autres

    bonjour
    déjà avant de parler on dit bonjour

    0
  • alaideeeee #6 01-06-2011 13:47:44

    Bonjour a tous,

    ce matin pas démarré.

    Le systeme du fil ne fais pas réapparaitre le voyant......;
    Je démarre si je mets un cable de démarrage de la batterie a une bougie de préchauffage.

    J'éteind et si je veux remettre en route toujours pas de voyant. Je rebranche et ça démarre..!!

    De quoi ça peut venir et ou ça se trouve svp???

    Merci d'avance.

    2
  • jonathan62400 #8 05-09-2011 19:52:46

    Bonjour,


    bjr jai un probléme avec ma 306 1.9d dw8 de 2001 jai tout rebrancher les fils mes mn voillant de préchauffage ne sallume plus la voiture démare mes reste pas allumer il faut que je tourne la clef a fon pour kel demare et que ji reste sinon quand je relache elle sétin merci de maidé

    0
  1. 1
Écrivez votre message ci-dessous