L’Argus : cote auto, voiture d’occasion et actualité auto

Fuite dans circuit de refroidissement sur Peugeot 306: conseils?

Répondre
  1. 1
  2. 2
  • Sundance #1 15-07-2010 20:51:57

    Bonjour à tous,

    J'ai depuis peu un problème sérieux avec, je pense, le circuit de refroidissement de ma 306 diesel.

    Autant préciser tout de suite: j'aime bien bricoler mais je connais très peu la mécanique auto.

    Mon problème: depuis quelques jours, le voyant du radiateur est allumé en permanence et le moteur chauffe beaucoup, au point que le voyant "STOP" du tableau de bord s'allume quand je suis en régime moteur élevé. (Par sécurité j'essaie de rouler en sous-régime pour éviter la chauffe en attendant.)

    J'ai remplacé le liquide de refroidissement. Il n'y en a déjà plus donc ça sent la grosse fuite.

    Et effectivement, il y a à côté du bouchon où je verse mon liquide (dans une sorte de bac en plastique blanc -- le vase d'expansion?) un tuyau en plastique de faible diamètre qui pendouille dans le vide, ce qui ne me paraît pas trop normal. (J'ai par ailleurs un autre tuyau assez similaire qui pendouille à un autre endroit du moteur, d'une pièce cylindrique verticale qui a l'air assez centrale, dont je regrette de n'être capable de vous donner le nom!)

    Le faible diamètre du tuyau et son absence apparente de fixation solide me fait penser à une évacuation, mais c'est tout de même bizarre. Il y a beaucoup de pression dans un circuit de refroidissement, non?

    J'ai exploré l'historique du forum et j'ai trouvé des références à un joint de culasse (?) qui s'il est endommagé conduit l'huile moteur à se changer en 'mayonnaise', mais mon huile semble normale.

    Je souhaiterais donc avec des conseils sur la marche à suivre, au moins afin de ne pas abîmer ma voiture avant d'avoir le temps de la porter au garage si nécessaire.

    D'avance merci!

    Le modèle de la voiture
    Peugeot 306 1996 - Diesel 1.9 TD Signature 5p
    Catégorie de la panne : Circuit de refroidissement
    0
  • ducati68 #2 15-07-2010 20:54:30

    bonjour,la ou tes tuyaux pendent,y a t il des traces de liquide de refroidissement (tache blanchatre)?

    0
  • Sundance #3 15-07-2010 21:00:58
    Citation de ducati68
    bonjour,la ou tes tuyaux pendent,y a t il des traces de liquide de refroidissement (tache blanchatre)?

    Bonjour Ducati,

    Merci de ta réponse rapide! Oui, il y a de l'humidité là où je crois que les tuyaux débouchaient respectivement. Le tuyau du vase d'expansion (?) donnait dans le coin inférieur gauche du moteur, près du phare, un peu à gauche de ce que je crois être l'alternateur. L'autre tuyau, celui qui est plus au centre, pend apparemment vers tout en bas de mon radiateur; ceci dit il m'est difficile de dire si c'est le tuyau ou le radiateur lui-même qui est à l'origine de l'humidité.

    Les traces ne sont pas particulièrement blanchâtres, par contre. Plutôt crasseuses, en fait; mais ce n'est pas forcément de la faute du liquide.

    Encore merci,

    -- S.

    0
  • Sundance #5 15-07-2010 21:07:42
    Citation de ducati68
    dois tu remettre souvent du liquide dans le circuit?

    Oui; enfin je ne suis pas sûr de ce qui compte comme souvent. En gros un bidon standard de supermarché me fait un an ou deux. La radiateur a des traces blanches depuis que j'ai acheté la voiture (d'occasion) il y a quelques années, mais jusque ici rien de bien embêtant.

    Par contre, j'ai refait le plein de liquide de refroidissement il y a juste quelque jours et le radiateur semble déjà vide. D'où mon inquiétude. (Ça et le voyant 'STOP'!)

    Merci Ducati,

    -- S.

    0
  • vb59rallye #6 15-07-2010 22:47:43

    bonsoir fume t elle blanc a l echappement
    le ventilateur du radiateur se declanche t il avant le voyant stop
    car si il se declanche pas peu etre commence par changer la sonde qui se trouve sur le radiateur
    si pas de fuite apparante surement joint de culasse

    0
  • Sundance #7 16-07-2010 07:15:09

    Bonjour VB59rallye,

    Merci de te pencher sur mon problème!

    Oui, elle fume blanc à l'échappement au démarrage, mais ça fait un moment qu'elle le fait, ça.

    Je crois bien que le ventilateur se déclenche quand ça chauffe, oui (il y a un gros bruit de ventilateur en tout cas). Par ailleurs il continue de tourner un moment après l'arrêt du moteur.

    Merci,

    -- S.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous