L’Argus : cote auto, voiture d’occasion et actualité auto

gros probleme electrique generaliser sur 306

Répondre
  • bryss #1 25-11-2009 19:48:20

    bonjour a vous tous. J'ai un gros souci sur ma 306 que je viens d'acheter quand je tourne le bouton de ventilation j'ai le lave glace qui fonctione et quand je met les phare j'ai l'autoradio qui s'eteind avec le contact j'ai le tableau de bord qui s'allume c'est un truc de dingue des consiels, des explications seront les bienvenue A L'AIDE. merci.

    Le modèle de la voiture
    Peugeot 306 1995 - Diesel 1.9d
    0
  • mc gyver #2 25-11-2009 20:00:11
    Citation de bryss
    bonjour a vous tous. J'ai un gros souci sur ma 306 que je viens d'acheter quand je tourne le bouton de ventilation j'ai le lave glace qui fonctione et quand je met les phare j'ai l'autoradio qui s'eteind avec le contact j'ai le tableau de bord qui s'allume c'est un truc de dingue des consiels, des explications seront les bienvenue A L'AIDE. merci.

    salut
    c'est peut être pour ça qu'il te l'a vendue sad



    la voiture elle fonctionne ?




    -

    0
  • bryss #3 25-11-2009 21:23:07

    oui la voiture fonctionne tresbien mais j'ai roule 2 mois avec.

    0
  • mc gyver #4 25-11-2009 22:17:09
    Citation de bryss
    oui la voiture fonctionne tresbien mais j'ai roule 2 mois avec.

    ça réagit comme si il y avait une mauvaise conexion de masse , ou le neiwman qui fait des siennes

    0
  • bryss #5 25-11-2009 22:19:48

    c'est trop bizzard j'ai tout debrancher sauf le neiman mais quand je rebranche le compteur ca fait pareil alor pour savoir d'ou cela vien???:shock:

    0
  • Tiger33 #6 25-11-2009 22:43:20

    bsr
    il prait qausi sur que cela est un probleme de mauvaise masse .. oui mais laquelle
    et la ca se complique sans schema de faisceaux de la voiture
    Pour deja confirmer la masse...
    demonter votre poste
    prenez un voltmetre
    un long fil branche sur la borne - de la batterie
    le + sur la masse du poste radio
    vous devz avoir bien sur  0 V
    allumez vos phares .. l'auto radio s'eteitn donc verifiez sa tension sur la masse.. si toujrous 0 c pas un pb de masse
    mesurez alors son 12 V et verifiez sa valeur
    tiger

    0
  • mc gyver #7 26-11-2009 10:22:46
    Citation de bryss
    c'est trop bizzard j'ai tout debrancher sauf le neiman mais quand je rebranche le compteur ca fait pareil alor pour savoir d'ou cela vien???:shock:

    salut
    comme le dit TIGER , tu n'est pas dans la meilleur des positions , ou tu trouve vite ou tu galère , avec ce genre de panne il y a la patience , le raisonnement , et bien sûr pas de temps défini.

    pas pour toi , mais tu vas te marrer
    il y a des gens qui disent " bonjour monsieur le mécanicien , ma voiture est en panne , ça va me coûter combien ? "
    et là il faut répondre " juste le tarif pour une trépanation ":lol:

    a+ bon courage
    Jacky

    0
  1. 1
Écrivez votre message ci-dessous