L’Argus : cote auto, voiture d’occasion et actualité auto

gros problemes electrique sur 306 1.9L TD de 96

Répondre
  • mickamax94 #1 08-02-2005 00:29:20

    bonjour a tous,

    j ai des petits soucis electrique sur ma 306 1.9L TD  de 1996:

    1:depuis le changement du moteur,mon comptour ne marche plus!

    2:j ai des feux  lexus,mes feux de routes ou de croisements ou les 2 allumes,mes stop ne marchent pas!
    et quand les feux eteins mes stop marchent!!
    3:ma centralisation et l alarme ne fonctionne plus!

    questions: quelqu un a t il eu ce genre de problemes,ou avez vous des solutions?

    j ai verifies tous les fusibles,ils n ont rien,un ami et partis avec la centrale d alarme pour recharger les accus,mais le probleme de centralisation demeure,meme avec la cle-telecommande de la voiture.

    je vous remercie d avance pour les reponses


          micka big_smile

    Le modèle de la voiture
    Peugeot 306 - Diesel
    0
  • mickamax94 #2 08-02-2005 09:23:18

    merci pour la reponse,

    pour les  feux stop,et bien avant la panne du moteur ils fontionnaient correctemet,ainsi que l alarme centralisation,pour le compte tour je vai verifie,ce que tu as ecrit,je viens d achete  le livre technique de la voiture,il parle d un branchement a alternateur pour le compte trou,je verifierai aussi!

    merci encore pour la reponse


                             micka

    0
  • Tiger33 #3 08-02-2005 10:49:13

    Bjr

    JE suis tres etonne par ton pb de feux !
    JE ne vois pas le rapport avec le changement de moteur
    CE que tu nosu decris la me fait plutot penser a une mauvaise masse sur les feux arrieres !
    Demonte un cabochon arriere et regarde si vraiment il ne s'allumeraient pas un peu meme quand tu as les feux !
    Tiger

    0
  • mickamax94 #4 11-02-2005 11:29:15

    je suis alle chez eldorauto,ils m ont file les schemas de cablage des feux,j ai tout refait et sa persiste,suis alle revoir mon pote,il m as dit que le relais vibre quand t appuis sur la pedale de freins,il la change sa fait pareil,mais les stop debranche sa le fait plus,donc hypothese=les platines des feux lexus pourraient chier,ou alors faut reprendre tout le faisceau,galere

    0
  • jaguar95 #5 26-02-2005 07:58:26

    si tu pouré me fournir le schema sa sré for simpatik car moi je galere avec mé feu....
    merci

    0
  • mickamax94 #6 02-03-2005 17:53:17

    salut,
    pour tes feux j ai pas de scanner,sa va etre difficile de le faire,vai essaye  avec l appareil numerique,sinon vca dans ton eldorauto le plus proche,ils t en feront une copie icon_cool !
    micka

    0
  • jp82 #7 26-10-2009 20:51:22

    salut

    trouve le fil de masse sur tes feux ar et rajoute une masse direct provisoire et fais un essai

    0
  1. 1
Écrivez votre message ci-dessous