L’Argus : cote auto, voiture d’occasion et actualité auto

impossible de remplir correctement le circuit de refroidissement

Répondre
  • zbee #1 16-10-2011 22:01:15

    bonjour a tous
    je suis nouveau sur ce forum et j'ai besoin d'un peu d'aide!!

    pour une 306 diesel 1.9l

    une durite (bouchon) qui fuitdans le bas moteur m'a obligé a vidanger tous le système de refroidissement pour la changer
    le problème est que je n'arrive pas a remplir le système correctement, il se met en pression tous de suite??

    j'ai utilisé un entonnoir pour avoir un niveau de remplissage au dessus des durites  afin de pouvoir purger le systeme ( 2 purge + celle du radiateur).


    je referme le radiateur puis demarre et la le systeme se met en pression de suite???

    je purge de nouveau afin de chasser l'air chaud une fois de plus et là!! une nouvelle fois en pression??

    quelqu'un peu t il m'expliquer le problème et la marche a suivre??pour remplir le systeme correctement s il vous plait!!!


    avant ce problème, le moteur ne chauffait pas du tout!!

    Le modèle de la voiture
    Peugeot 306 1994 - Diesel
    Catégorie de la panne : Circuit de refroidissement
    0
  • serge45430 #2 16-10-2011 22:41:54

    bjr il faut mètre le chauffage en route avec ventilo sinon il reste toujours de l'aire dans le circuit a+

    0
  • zbee #3 17-10-2011 07:42:14

    bonjour,
    merci pour la reponse mais faut il que le bouchon de radiateur soit fermé ou bien laisser l'entonoir
    faut il demarer le moteur pour que le radiateur et le ventilo de chauffage laisse passer le liquide de refroidissement?

    j'ai lu que le carlostat servait de vanne en quelque sorte pour laisser passer le liquide, le fait d'etre monté en temperature sans liquide ou en pression a t il pu causé une panne de ce carlostat?

    0
  • serge45430 #4 17-10-2011 08:26:50

    bjr remplir le vase fermer le bouchon démarrer mètre le chauffage ouvrir la purge attendre que le calorstat s'ouvre cela peut mètre un certain temps dès que le calorstat va s'ouvrir l'eau va commencer a sortir laisser l'air sortir et refermer la purge quand l'eau arrive au bon niveau au bocal voir combien de purge il ya finir par le radiateur si ya .a+ je n"avais pas vu que c'était un vieux modèle y at'il un vase si non s'est le bordel . clic sur ce lien puits clic sous le mot reponses.a+   https://forum.321auto.com/forum/mes_Topic_1966055_1.html

    1
  • zbee #5 17-10-2011 12:42:26

    re

    voici les etapes effectuées:

    1 -je desserre les 3 purges
    2 -j'enleve le bouchon de radiateur et met en place un entonoir fabrication maison etanche
    3 -j'ajoute le liquide de refroidissement plus haut que les purge
    4 - je chasse l'air et referme les 3 purges
    5-  je met le chauffage et le ventilo habitacle a fond
    6 - je met le contact et la c'est versaille sous le capot?????
    7- je laisse faire tan pis et j'ouvre les 2 purges
    8 - j'attends la premiere phase des ventilo moteur puis la deuxième mais les ventilos ne s'arrete jamais??
    9 - je refais la purge je ferme tous et enlève l'entonoir et remet le bouchon du radiateur
    10- une fois de plus versaille et jets d'eau
    11- la j'arrete car je vais tout péter !!!!!

    comment explique tu ce qui ne va pas???????????

    0
  • serge45430 #6 17-10-2011 14:48:27

    bjr désoler je n'ai pas u le temps de lire le lien se matin les gars embrouille un peut    ouvre le bouchon mes l' entonnoir fait  maison rempli de liquide démarre et mes le chauffage ouvre 1  purge et rempli a fur et a mesure tan que le calorstat n'es pas ouvert donc eau a bonne température l'eau ne coulera pas ou peu une foi  l"eau a bonne température l'aire va sortir fait toujours le complément d'eau ouvre les purge 1 par 1 quand toute l'aire est chassé referme purge+bouchon regarde si ton chauffage chauffe et voila .bonne chance.a+ c'est comme sa que je faisais avant .

    0
  • zbee #7 17-10-2011 18:36:21

    ok je reessaye une fois de plus comme tu me la dit

    - mis entonoir
    - ouvert chauffage + purge (culasse)
    - démarrage du vehicule
    -l'eau jaillit quelques instant et je recomplete
    - le niveau baisse et remonte dans l'entonnoir sans arret et je refait le niveau a chaque fois
    - il y a de la pression d'air a la purge
    - 10 min après les ventilos s'activent et ca degueule de nouveau pouis ils s'arrètent
    - 1 min après les ventilos se reactivent 3 fois comme ca la temperature moteur reste autour des 90 °
    -au bout  de 20 min depuis le debut il semble que les bulle disparaissent dans l'entonoir
    - mais il y a toujours de la pression d'air cette fois ci a la purge du radiateur
    - 10 min apres toujours de la pression et ca rebou de nlouveau dans l'entonnoir
    - pas de chauffage

    pourquoi l'air n'en finit pas de sortir?

    je ne comprends pas ce qui se passe HELP!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    0
  • zbee #8 17-10-2011 18:39:45

    n'y aurait il pas un problème de carlostat?

    0
Écrivez votre message ci-dessous