L’Argus : cote auto, voiture d’occasion et actualité auto

impossible de remplir correctement le circuit de refroidissement

Répondre
  • serge45430 #9 17-10-2011 18:52:32

    bjr possible mai si cela marchai bien avant teste le calorstat le faire bouillir dans une casserole voir si il s'ouvre se qui est bizarre ses que l'eau se mes a bouillir pendant la purge j'espère que le joint de culasse n'a rien essaye en appuyant  sur les deux grosse durite tu en prend une dans chaque main et tu appuie a tour de rôle 2 a 3 foi cela fait repartir l 'eau sur les opel ses ce que l'on faisait .a+

    Le modèle de la voiture
    Peugeot 306 1994 - Diesel
    Catégorie de la panne : Circuit de refroidissement
    0
  • zbee #10 18-10-2011 18:00:43

    salut

    j'ai testé le carlostat et il fonctionne ttres bien

    j'ai remonté et fait cette manipe:

    -monté entonoir
    -ouvert les 3 purges l'une apres l'autre pour chassé l'air jusqu'a debordement
    -j'ai fermé les 3 purges
    -j'ai mis le chauffage
    -j'ai démaré avec l'entonoir  ( la ca fait des bulles)
    -j'attends 2 fois que les ventilos s'actionne (environ 20 min) ( ca bulle toujours et le niveau ne change pas ou peu?)
    -je coupe le moteur j'attends 5-10 min et là le niveau est redescendu lorsque je suis allé revoir

    que dois je faire a ce stade car j'ai l'impression que la quantité est dans le systeme mais  je suis sur que si je remet le contact le niveau va remonte dans l'entonoir , ou bien si j'enleve le surplus de LDR et referme le bouchon ça va monter en pression

    je viens de rouvrir légèrement les 3 purges l'une apres l'autre et il n'y avait plus beaucoup d'air

    que me conseille tu de faire a present?

    0
  • serge45430 #11 18-10-2011 18:06:19

    bjr une question sur ce modèle ya t'il un vase "d expansion sinon la purge se fai par le vase

    0
  • serge45430 #12 18-10-2011 18:12:49

    si il n'y a pu d'aire ses bon tu laisse tous fermer et tu attend que le ventilo se mette en route et surveille la température et si le chauffage fonctionne

    0
  • zbee #14 18-10-2011 18:36:51

    donc je retire l'entonoir et remet le bouchon et j'attends de nouveau que le ventilo s'active? c'est ça?

    0
  • serge45430 #15 18-10-2011 18:47:04

    oui ses sa et normalement sa devrais être bon avec un système comme sa sa devrai marcher du premier cou pas mal, si tou marche bien, ne pas ouvrir le bouchon a chaud car il ya de la pression, contrôler demain a froid si il en manque en rajouter ses normal

    0
  • zbee #16 18-10-2011 19:18:25

    j'ai rallumé avec le bouchon fermé
    c'est monté en pression et ça a dégeulé  c'est ensuite monté en temperature jusqu'a 100 degré sans que les ventilos s'enclenche????????????

    je n'y comprend plus rien  ya rien de logique  alors j'ai  coupé le moteur et ai ouvert legerement une purge pourne pas laissé sous pression et fermé le capot parce que sinon je vais mettre un coup de masse dans le moteur

    que se passe t il??

    0
Écrivez votre message ci-dessous