L’Argus : cote auto, voiture d’occasion et actualité auto

joint de culasse ou pas ???

Répondre
  1. 1
  2. 2
  3. 3
  • sandman62 #1 15-02-2010 15:13:49

    Bonjour,
    j'ai acheter une 306 il y a a peu prés 1 mois chez un particulier
    c est une 306 xn année 1994 1.4L 75CV

    les niveau étaient OK

    quelques jour après j'ai entendu un sifflement dont je n'ai pas trouver la cause (je pense avec le recul qu'il s'agissait peu être de la pompe a eau)

    la voiture n'a jamais réellement chauffée avec moi car depuis que je l'ai j'ai parcouru environ 500km sans surchauffe pas de voyant allumé et aiguille de temp vers 90 degrés qui baisse a 80 degrés sur l'instant

    donc question température je m'inquiète pas

    jusque hier la température a dépassé 90 degres mais mon ventilo s'est déclenché et a donc refroidit le moteur je n'ai bien sur pas forçer j'ai fait que 1 trajet de 10 km

    ce matin je regarde a froid plus d'eau au niveau du radiateur je refait l'appoint environ 1 litre et je pars rouler un peu pour voir la température

    tout s'est bien passé

    je laisse refroidir et la je constate que le liquide de refroidissement est gras et a changer de couleur je n'ai plus toucher au véhicule depuis

    Le modèle de la voiture
    Peugeot 306 1994 - Essence 7AKDX2
    Catégorie de la panne : Liquide de refroidissement
    2
  • hugodu76 #2 15-02-2010 15:25:53

    bjr, verifier le calorstat en premier et si toujours baisse de liquide voir les durite avant de passer au joint de culasse. bon courage
    cdles hugo

    0
  • bricolo057 #3 15-02-2010 15:56:49

    si tu as un changement de couleur du liquide de refroidissement et qu'il a tourné à la mayonnaise regarde le niveaux d'huile s'il à changé aussi adieu le joint de culasse

    0
  • sandman62 #4 15-02-2010 17:12:20

    merci pour vos réponses
    justement je viens de refaire des essaies et l'huile est ok
    par contre toujours cette sorte de boue dans le radiateur
    j'ai tester le calorstat avec casserole d'eau il s'ouvre mais j'ai pas pu prendre la température d'ouverture (eau quasiment a ébulition)
    alors je reste dans le doute la température au niveau de l'aiguille dépasse les 90 degres mais pas plus que 95 puis ça refroidit normalement
    pas de mayonnaise au niveau du bouchon de remplissage d'huile ni au niveau de la jauge de niveau

    0
  • hugodu76 #5 15-02-2010 17:28:54

    re,essais de nettoyer ton circuit de refroidissement avec un peut de lessive sinmart et refait lessais peut etre que ton circuit est encrasser tous simplement
    cdles hugo

    0
  • sandman62 #6 15-02-2010 18:17:25

    merci
    la lessive ca y est sa avait été fait entre deux messages
    la je viens d'aller faire un tour pas trop loin et manque encore de l'eau au niveau radiateur
    controle bouchon de remplissage pas de mayo ni au niveau de la jauge niveau d'huile
    je suis perdu je vois pas ce que ça pourrait être
    je viens d'aller acheter un nouveau calorstat au cas ou c est lui qui déconne et qui fait monté la pression j'avais deja remarquer il me semble je dirais pas une flaque mais de l'humiditée coté passager sur le trottoir je pense au trop plein !!!!par contre dans l'habitacle aucune trace d'eau et pas de problèmes de chauffage ce qui fait que j'ai exclu le radiateur chauffage

    0
  • sandman62 #7 15-02-2010 19:42:32

    re
    c'est confirmé sa repasse par le trop plein j'ai ouvert mon capot de suite apres une voie rapide (toujours pas eu de chauffe)
    et je me suis aperçu que l'eau passait par le tuyau du trop plein
    quel peu être la cause ??
    j'ai plusieurs avis :
    -purge circuit d'eau
    -calorstat

    0
  • claudinou #8 15-02-2010 19:59:11

    Bonsoir !
    Tu peus essayer un additif , anti-fuite , ça coute pas cher et çà paut t'économiser beaucoup !
    Bon courage !   icon_eek

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous