L’Argus : cote auto, voiture d’occasion et actualité auto

{} motoventilateur ne s'arrete pas et moteur tourne contact coupé

Discussion fermée
  1. 1
  2. 2
  • jb_686 #1 31-01-2010 14:52:13

    bonjour,
    J'ai une 306 XAD de 1998.le motoventilateur tourne en continu quand je coupe le contact et s'arrête quand je le remets mais l'indicateur de température a l'air de fonctionner au tableau de bord. je dois enlever deux fusibles pour que le moto-ventilateur s'arrête.En plus, quand je coupe le contact après avoir roulé,le moteur continu à tourner quelques instants et
    les trois voyants rouge(ceux qui s'allument quand on met le contact) restent legèrement illuminés sur le tableau de bord. ils s'éteignent quand j'enlève les deux fusibles en question.
    Cela inspire t-il quelqu'un?merci d'avance.

    Le modèle de la voiture
    Peugeot 306 1998 - Diesel 1.9D
    Catégorie de la panne : Ventilateur
    2
  • martial 16s #2 31-01-2010 21:08:11

    bonsoir il faut commencer par verifier toute les masse. pour le ventilo lorsqu il tourne debrancher la sonde thermo qui est sur le radiateur si il s arret c que la sonde est en cour circuit.

    0
  • didierfafa #3 31-01-2010 21:52:05

    change le relais de ventilation planque a l avant du vehicule juste a cote de la tirette du capot petite boite triangulaire sur le cache ventilo sur a 90%

    1
  • jb_686 #5 04-02-2010 11:17:03

    Bonjour,
    J'ai changé le relais violet mais le ventilateur tourne toujours.J'ai inversé les relais verts pour voir si le problème ce déplace sur le ventilateur gauche mais c'est toujours le droit qui tourne.Avez vous une autre idée d'ou pourrais venir cette anomalie.
    D'avance merci,

    0
  • jb_686 #6 04-02-2010 13:08:22

    Post-scriptum
    Rebonjour,j'ai aussi débranché la sonde thermo(elle n'est pas sur le radiateur mais sur le collecteur d'eausur mon modèle de 306)mais le ventilateur persiste à fonctionerJ'ai consulté d'autre panne similaire sur ce forum,cette sonde aurais un fonctionnement différent lorsqu'elle est montée sur le collecteur,comment puis je controler son fonctionnement?il y a d'ailleurs deux sondes sur ce collecteur???j'ai débranché les deux,rien n'y fait...au secours...

    0
  • jb1664 #7 16-02-2010 13:55:38

    Bonjour bonjour,

    Ma 306 Break de 2001 me fait exactement le même problème ... J'ai fait les mêmes vérifications que vous, mais avec le même résultat. Je peux ajouter que j'ai réalisé un diagnostic électronique du véhicule, qui n'a révélé aucun défaut.

    La piste que j'explore cet après-midi est de vérifier l'état des masses sous le capots et plus particulièrement au niveau des longerons !

    Si vous avez résolu votre problème, ou si vous avez une meilleure piste, n'hésitez pas à me répondre, je vous en serais infiniment reconnaissant ! 

    Marque : Peugeot
    Modèle : 306  Break
    Moteur : 1.8 essence XU7JP4
    Année : 2001

    0
  • jb1664 #8 16-02-2010 14:02:46

    Bonjour bonjour,

    Ma 306 Break de 2001 me fait exactement le même problème ... J'ai fait les mêmes vérifications que vous, mais avec le même résultat. Je peux ajouter que j'ai réalisé un diagnostic électronique du véhicule, qui n'a révélé aucun défaut.

    La piste que j'explore cet après-midi est de vérifier l'état des masses sous le capots et plus particulièrement au niveau des longerons !

    Si vous avez résolu votre problème, ou si vous avez une meilleure piste, n'hésitez pas à me répondre, je vous en serais infiniment reconnaissant ! 

    Marque : Peugeot
    Modèle : 306  Break
    Moteur : 1.8 essence XU7JP4
    Année : 2001

    2
Partager sur Facebook
  1. 1
  2. 2