L’Argus : cote auto, voiture d’occasion et actualité auto

Probléme, plus de vitesse n'y de kilométrage

Répondre
  • loxhoe #1 24-11-2012 21:35:52

    Bonjour à tous,

    Je me permet de reposter un sujet sur ce problème.

    Je vous explique mon cas, n'ayant plus de lumière pour m'indiquer la vitesse et le compte tour, (mais celle du frein à main ou autre indicateur marche) je regarde mes fusibles tous ok, je décide de démonter mon tableau de bort pour voir si les ampoules ne sont grillaient, jusque la tout va bien smile
    ne trouvant aucune ampoule mort, je remonte mon tableau et par voir un élec auto, la mon compteur km/h marche, je redémonte mon compteur pour qu'il vérifie de nouveau les ampoules, il ne trouve pas plus de solution que moi :s enfin bon je me dis que je vais me bricoler une petite lumière un de ces quatre.
    Avant de repartir de l'élec auto, je rebranche les câbles électriques du compteur, mais ne remboitement pas le tableau, (il y a une sorte de prise mal sur le tableau de bort, qui s'emboite sur une prise femelle) qui sert pour le kilométrage de la voiture.
    en arrivant chez moi je n'ai pas réussi à remétre mon tableau de bort, et quand j'arrive à l'enfoncer, je n'ai n'y km/h, pas plus que mes km change, pour moi j'ai l'impression de ne pas bien l'emboiter.
    Mais questions sont les suivantes :
    - est-ce que les km de la voiture  sont en lien avec les km/h ?
    - est-ce que vous avez déja démonté votre tableau de bort ? et si oui avez vous galéré a le remettre ?

    Merci d'avance pour vos raiponce.

    Le modèle de la voiture
    Peugeot 306 1994 - Diesel xtdt
    Catégorie de la panne : Compteur
    0
  • jef25 #2 25-11-2012 05:00:42

    Bonjour,
    il doit y avoir une molette sous le volant il me semble, qui règle l'intensité d'éclairage du tableau de bord, c'est peutêtre là le souci?

    0
  • loxhoe #3 25-11-2012 10:21:00

    Bonjour, et merci de ta raiponce,

    cette molette étant morte nous y avons mi un fils pour faire la liaison dans le connecteur.
    Mais à l'heure actuelle mon plus gros soucis c'est que je n'ai plus de vitesse :s
    et que je ne suis pas sur de bien réemboiter le tableau de bord.

    Cordialement

    0
  • antoinarde #4 25-11-2012 11:01:08

    salut

    Tu as encore un câble de compteur je présume sur ce modèle? Si oui le problème vient de là il est dur as remboiter.

    Tonio

    0
  • loxhoe #5 25-11-2012 12:03:41

    salut, je viens juste d'y arriver smile

    mais j'ai du enlever la protection en plastique des compteurs, pour avoir assez d'angle pour le mettre, puis j'ai remis la protection aprés, ça coince un peu mais c'est moins dur.

    donc problème résolu.

    merci à  vous.

    0
  • antoinarde #6 25-11-2012 12:31:52

    salut
    Ok cool pour toi quand au lumière de tableau de bord regarde le circuit imprimée derrière le combiné ou tu peux commencer par mettre un nouveau potentiomètre là où ut as mis ton fil.

    Tonio du lion

    0
  1. 1
Écrivez votre message ci-dessous