L’Argus : cote auto, voiture d’occasion et actualité auto

probleme sur peugeot 306

Répondre
  • petitange62 #1 29-12-2007 14:53:49

    bonjour, je fais appel a vous car j'ai un soucis avec ma 306.
    je ne peux plus ouvrir mes vitres à l'arriere comme à l'avant qui sont electriques et je ne peux utiliser non plus mon essui glace arriere.
    j'ai regardé au niveau des fusibles et à chaque fois que je change le fusible 28 il crame direct.
    j'ai regardée les fils dans le hayon de la porte avant gauche et il y a le fil vert de coupé (c'est le seul). j'ai mis du chaterton mais ca ne fonctionne toujours pas et le fusible crame toujours. je ne suis pas experte alors si quelq'un pourrait me dire d'ou cela provient et comment faire pour réparer cela m'arrangerait vivement.
    je vous remercie d'avance et attend vos réponses avec imaptience

    Le modèle de la voiture
    Peugeot 306 2000 - Diesel 1.9
    Catégorie de la panne : Fusibles
    0
  • Tiger33 #2 29-12-2007 16:46:05

    bjr
    regardez au niveau du passage des fils du hayon ..tres souvent un fil est coupe la
    tiger

    0
  • mc gyver #3 29-12-2007 17:15:08

    salut
    il ne faut pas hésiter a tirer fortement sur les fils des portes et hayon les plus utilisés

    0
  • jefmor #4 29-12-2007 17:34:49
    Citation de petitange62
    bonjour, je fais appel a vous car j'ai un soucis avec ma 306.
    je ne peux plus ouvrir mes vitres à l'arriere comme à l'avant qui sont electriques et je ne peux utiliser non plus mon essui glace arriere.
    j'ai regardé au niveau des fusibles et à chaque fois que je change le fusible 28 il crame direct.
    j'ai regardée les fils dans le hayon de la porte avant gauche et il y a le fil vert de coupé (c'est le seul). j'ai mis du chaterton mais ca ne fonctionne toujours pas et le fusible crame toujours. je ne suis pas experte alors si quelq'un pourrait me dire d'ou cela provient et comment faire pour réparer cela m'arrangerait vivement.
    je vous remercie d'avance et attend vos réponses avec imaptience

    bonsoir, n,auriez vous pas utilisé l'essuie-glace arrière alors que la vitre était gelée? si oui il se pourrait que le moteur ess--glace soit en court-circuit,(hs) et que le fusible fonde! essayer de débrancher les cosses de celui-ci. peutêtre une piste?
    à+ JEFF

    0
  • MA5965 #5 08-03-2009 17:09:20

    Bonjour,

    J'ai un problème similaire.
    Avez-vous résolu le votre?
    Où se situait le problème en question?

    Merci par avance

    0
  1. 1
Écrivez votre message ci-dessous