L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme ventilateur + aiguille de température sur 306 s16

Répondre
  1. 1
  2. 2
  • cedricpugliese #1 16-01-2011 22:37:19

    Bonjour,

    J'ai un probleme sur mon auto => 306 S16 (type mine : 7CRFY2) => 30/12/1993 => 189.000 Km

    - Les ventilateurs du radiateurs se mettent en route dès que je met le contact
    - L'aiguille de température ne monte pas du tout.
    - Une fois le moteur éteint, les ventilateurs se coupe au bout de quelque minutes.

    J'ai changé les 2 sondes (bleu et marron) et toujours le même problème

    Pourriez vous m'aider SVP ?

    Cordialement Cédric

    Le modèle de la voiture
    Peugeot 306
    Catégorie de la panne : Ventilateur
    0
  • ammann80 #2 16-01-2011 22:44:19

    bonjour verifier si il y a pas un relai qui fait un disfontionnement ( tapoté dessus)

    0
  • cedricpugliese #3 16-01-2011 22:46:42

    Bonjour, Ou est ce relais SVP ? auriez vous une photo ?

    0
  • ammann80 #4 16-01-2011 22:55:51

    je trouve pas de photo vous avez une boite a fusible au moteur vous avez un fusible de 40A verifier le.

    0
  • ammann80 #5 16-01-2011 22:57:37

    faite pas atention a la flache je ne ces pas si ces ce fusible la!!!!

    https://img100.imageshack.us/img100/848/photo0004copie1vi.jpg

    0
  • cedricpugliese #6 16-01-2011 23:01:17

    ok je vais vérifier le fusible demain et je vous retiendrai au courant. icon_cool Bonne soirée et merci de votre rapidité

    0
  • countryauta #8 17-01-2011 06:47:48

    bonjour-888
    a tu la clim ?
    si oui le relais bitron situe sous le passage de roue avant gauche  la meilleur solution et de suivre les fils

    sous la boite a fusible il y a d'autre fusible des magnums  regarde si

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous