L’Argus : cote auto, voiture d’occasion et actualité auto

surchauffe du moteur de ma 306 1,8l 16V

Répondre
  1. 1
  2. 2
  • patrick83 #1 22-04-2007 10:09:39

    bonjour a tous,

    Il faut que quelqu'un vienne a mon secours,car les ventilateurs de refroidissement

    du radiateur moteur ne se mettent pas en marche.

    j'ai tout tester (relais,fusibles,sondes)rien a faire,je ne sais plus quoi penser

    Le modèle de la voiture
    Peugeot 306
    Catégorie de la panne : Moteur
    0
  • burt munroe #2 22-04-2007 10:26:06

    bjr,sur les 306 il faut controler la connexion ronde noit en bas du panneau,l'oxydation si met souvent.autrement as tu controler les relais derriere la calandre dans le panneau av? quand tu debranches la sonde sur le boitier d'eau les ventilos doivent se mettre a tourner a fond (systeme de securité) voila a toi de jouer!!!!  big_smile

    0
  • patrick83 #3 22-04-2007 10:42:32

    quand je débranche les sondes sur la boite a eau aucun ventilateur ne démarre

    en ce qui concerne la connexion ronde en bas du panneau je l'ai débranchée et rebranchée

    toujours pareil rien ne marche

    A plus

    patrick83

    0
  • burt munroe #4 22-04-2007 11:17:04

    re,as tu controler les maxi fusibles sous la bm34 sur le passage de roue gauche compartiment moteur?  icon_confused

    0
  • patrick83 #5 22-04-2007 11:26:51

    oui j'ai controlé les 4 fusibles sur le passage de roue ,ils sont tous bon

    ou chercher encore je ne sais plus,c'est gentil de m'aider

    merci

    patrick83

    0
  • burt munroe #6 22-04-2007 11:39:26

    re, tu as bien regarder les gros fusibles cacher dessous?si tout est ok il va falloir demonter les ventilos et les essayer en direct.  icon_confused

    0
  • patrick83 #8 22-04-2007 12:57:52

    C'est fait en direct ils marchent impeccables,en parlant de gros fusibles cachés dessous

    mais a quel endroit (dessous c'est vague)
    a plus

    patrick83

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous