L’Argus : cote auto, voiture d’occasion et actualité auto

batterie qui se décharge trés vite sur 307 hdi 2004

Répondre
  1. 1
  2. 2
  • julus #1 29-10-2010 21:58:12

    bonjour à tous

    J'ai une peugeot 307 2.0 hdi  2004 qui ne démarre pas.
    La batterie se décharge  très vite. Je l'ai contrôle elle est bonne.

    On a essaye avec une autre batterie même problème.

    L'ancien propriétaire a eu le même problème et peugeot a soit disant nettoyé le faisceau de l'èlectropompe de la direction assistée.

    Nous avons orienté nos recherches vers cette èlectropompe.
    Le faisceau est propre .

    Contact coupé, elle est toujours sous tension est ce  normal?

    Est ce que quelqu'un a eu le même probléme?

    Le modèle de la voiture
    Peugeot 307 2004 - Diesel 2.0 HDi110 XT 5p
    Catégorie de la panne : Batterie
    0
  • countryauta #2 30-10-2010 04:57:58

    bonjour-888
    non pas normal
    il faut remonte au relais qui doivent reste bloque
    pour être bien sur il suffit de débrancher la pompe  pour la journée   
    la batterie devrait reste charge

    aa++

    0
  • salva30 #4 20-12-2010 20:39:13

    Bonjour,


    j ai le meme souci sur ma 307 hdi la batterie se vide en une nuit si tu a plus d info je suis preneur il y a un consomateur qui la vide j ai aussi pense a ce relais de la direction assiste electrique  merci de donner des news

    1
  • julus #5 13-01-2011 21:38:34

    bonsoir
    ma 307 est au garage depuis 1 mois ils ont debranché l'eclectropompe de la direction, le boitier de prechauffage, le bsi ont la changeé, l'alternateur la batterie se decharge toujours.

    hier ils ont debranché le ventilo et le radiateur pour l'habitacle la voiture démarre.
    à voir

    1
  • salva30 #6 24-01-2011 19:46:04

    slt juju
    on dirait qu il n y a que nous qui avons ce probleme
    a tu essayer de debrancher  rebrancher la batt ( en faisant cette manip moi elle ne se decharge plus) le lendemain ellle redemarre . j ai fait ca pendant une semaine avant noel car ma femme devait aller travailler avec le vehicule et apres j avais des conges entre noel et jour de l an  je comptait me pencher sur le probleme donc je laisse tout brancher et me dit demain on verra bien et la depuis plus de probleme la batt ne se decharger plus jusqua ce mercredi elle s est remis a se decharger (retour du froid en meme temps est ce une coincidence ? ) bref pour mon souci je pense serieusement a un souci de relais celui de la da elec ? c tu  ou il est place? merci pour les info peut tu me dire si il te l ont changer ? et si tu a trouver une solution merci d avance ( pas trop pencher sur le sujet jusqua present car manque de temps et comme ca remarcher)

    0
  • annarox #7 26-12-2012 10:43:28

    Bonjour,

    j'avais ce souci et maintenant c'est réglé j'avais une batterie qui se vidait complètement en 1 nuit

    le problème venait des petit masses sous la boite a fusible

    si sa peut aider quelqu'un moi ça fait 2 semaines et la batterie tient maintenant

    4
  • jojo5713 #8 26-02-2013 16:30:53

    bonjour pourrait tu mieux expliquer ou faire des photos pour nous montrer ou et comment tu a fait car j'ai le meme soucis

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous