L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance avec voyant moteur et anomalie anti pollution allumés

Répondre
  • yan29 #1 16-07-2011 14:50:27

    Bonjour, mon problème est que assez souvent mon moteur me donne l'impression de tourné sur 3 pattes comme si le HDI ne répondait plus et que le voyant moteur s'allume et l'anomalie anti pollution s'affiche et par moment ces anomalie disparaissent comme si il ne c'était rien passé.j' ai également lorsque mon moteur est en train de chauffé au démarrage, mon aiguille de température de liquide de refroidissement qui grimpe normalement et soudain l'aiguille se met à tombé avec une légère perte de puissance du moteur et de mes feux de route.
    merci d'avance d'essayer de répondre à mes problème!!

    Le modèle de la voiture
    Peugeot 307 2003 - Diesel 2.0 HDi90
    Catégorie de la panne : Moteur
    1
  • jef25 #2 17-07-2011 08:01:06

    bonjour yan, j'ai eu le  souci sur le même modèle, ça venait du débimètre, il a été changé il y a un an et plus de problème, le mieux, c'est de faire un diag. @+, jeff

    0
  • monga69 #3 04-08-2011 15:22:53

    bonjour ,,, j'ai eu probleme anomalie anti pollution alumé et pert de puissance jusqua 2800par minte .

    je cherche comme fair fair un diag aec elm327 sur ma 307 hdi 110 2litre aneeé 2002 ,,j'ai suprime le fap mecaniqument il me raste que la partie electroniqument ???? voila merci de me repondre .

    0
  • jef25 #4 05-08-2011 08:57:42
    Citation de monga69
    bonjour ,,, j'ai eu probleme anomalie anti pollution alumé et pert de puissance jusqua 2800par minte .

    je cherche comme fair fair un diag aec elm327 sur ma 307 hdi 110 2litre aneeé 2002 ,,j'ai suprime le fap mecaniqument il me raste que la partie electroniqument ???? voila merci de me repondre .

    bonjour monga, perso, j'ai la chance d'avoir un fils qui a de bonnes relations avec le chef atelier PSA, c'est lui qui c'est occupé de ça, désolé de ne pas t'aider plus, @+,jeff

    3
  • Izaihany #5 20-09-2011 09:13:51

    Bonjour , j'ai déja eu ce même problème , j'ai contacté mon mécanicien ,et il m'a proposé de remplacer le "sonde lambda"

    0
  • el mecano #6 20-09-2011 09:24:49
    Citation de Izaihany
    Bonjour , j'ai déja eu ce même problème , j'ai contacté mon mécanicien ,et il m'a proposé de remplacer le "sonde lambda"

    bonjour
    pas de sonde lambda sur se modèle 2L hdi 90cv.

    0
  • el mecano #7 20-09-2011 09:27:47
    Citation de yan29
    Bonjour, mon problème est que assez souvent mon moteur me donne l'impression de tourné sur 3 pattes comme si le HDI ne répondait plus et que le voyant moteur s'allume et l'anomalie anti pollution s'affiche et par moment ces anomalie disparaissent comme si il ne c'était rien passé.j' ai également lorsque mon moteur est en train de chauffé au démarrage, mon aiguille de température de liquide de refroidissement qui grimpe normalement et soudain l'aiguille se met à tombé avec une légère perte de puissance du moteur et de mes feux de route.
    merci d'avance d'essayer de répondre à mes problème!!

    bonjour
    enlève le filtre a gasoil est regarde si il y a pas de limaille au fond.
    comme dit jef fait un diag est donne nous les défauts qui en ressorte.

    0
  1. 1
Écrivez votre message ci-dessous