L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME 307 hdi 110 2004

Répondre
  • kamu014 #1 21-09-2012 21:20:54

    Bonjour a tous! merci a tous ceux qui voudront bien m’aidai!
    Mon problème j'ai eu par 2 foi le message "anomalie antipollution", puis maintenant la voiture arrivé vers les 2500 3000 tour/min elle broute est perd de la puissance dans les tours' des voyant s'affiche moins d'une seconde!
    Mes question qu'est ce que sa peut être?
    Le prix éventuel d'une réparation?
    Et comment ne pas se faire avoir par un mécano?

    merci

    Le modèle de la voiture
    Peugeot 307 2004 - Diesel
    Catégorie de la panne : Puissance
    0
  • jef25 #2 22-09-2012 06:00:52
    Citation de kamu014
    Bonjour a tous! merci a tous ceux qui voudront bien m’aidai!
    Mon problème j'ai eu par 2 foi le message "anomalie antipollution", puis maintenant la voiture arrivé vers les 2500 3000 tour/min elle broute est perd de la puissance dans les tours' des voyant s'affiche moins d'une seconde!
    Mes question qu'est ce que sa peut être?
    Le prix éventuel d'une réparation?
    Et comment ne pas se faire avoir par un mécano?

    merci

    bonjour,
    je penserais au débitmètre, j'ai eu les mêmes symptomes sur ma 307, ç'était ça! pour ne pas se faire avoir, rien de mieux que le "bouche à oreille", la pièce coute autour de 90 euros, facile à remplacer, pour être sûr, il faut passer à la valise! (j'ai entendu dire aussi que pour voir si le débimètre est en cause on peut le débrancher,il y aura moins de puissance, mais plus d'àcoups) voilà ce que je peux dire, @+, jeff

    0
  • hugo600 #3 22-09-2012 07:23:51

    salut,
    +1 avec jef,
    mais cela peut venir aussi du pot catalytique et là le prix n'est pas le même!
    j'éspère pour vous que c'est le débimètre.

    0
  • kamu014 #4 24-09-2012 18:32:34

    Est ce que sa peut venir du FAP?(cet ce qui me fait le plus peur) On ma parler également de la possibilité que sa soit un capteur de mort?

    0
  • hugo600 #5 25-09-2012 00:12:41

    salut,
    oui,c'est possible que cela vienne du FAP.
    pas beaucoup de gens le savent mais sache que quand tu met du gazoil,un produit " la serine"
    et injecté dans ton reservoir,mais le soucis : que tu mette 10 litres ou 70 litre,la même dose de serine est injecté
    donc, si tu ne met que 20 ou 30 euros a chaque fois il y a trop de ce produit qui se mélange a ton carburant et le moteur ne comprend plus rien,
    c'est pourquoi,il est conseillé de faire le plein une bonne fois plutôt que du goute a goutte.

    0
  • 206 Tivoli #6 25-09-2012 07:44:14

    Bonjour,
    Effectivement il est possible que ce soit le capteur du FAP qui soit mort. J'ai eu le même soucis sur celle de ma mère (110 HDI FAP également)! Le capteur penserais que le filtre est plein et donc le moteur est bridé (90/100km/h en fond de 5ème).
    J’espère pour toi que ce n'est pas ça car même le capteur changé, la panne peut revenir!

    Cordialement

    0
  • kamu014 #7 01-10-2012 14:43:14

    le mécano me dit que sa vient de la vanne egr! est il possible que sa soit sa? il a juste fait une mise a jour! maintenant il y a plus code erreur s'affichant mais toujours des a coup!
    est il possible que cela viennent de autre chose! merci de vos réponse

    0
  1. 1
Écrivez votre message ci-dessous