L’Argus : cote auto, voiture d’occasion et actualité auto

problème antipollution 307 essence

Répondre
  1. 1
  2. 2
  3. 3
  • vincente44 #1 17-07-2010 14:43:47

    Bonjour,
    J'ai lu pas mal d'article à ce sujet sur le forum, mais pas sur une essence, aujourd'hui le temoin anti pollution est resté allumé avec un petit bip au demarrage. C'est une 307 essence elle arrive a 90 000 km, et pas de bruit spécial. J'ai lu que sur les diesel sa pouvait etre le FAP mais sur une essence il n'y en a pas, ou alors une sondes mais laquelle, si vous pouvez m'aider dans vos reponses, merci d'avance.

    Le modèle de la voiture
    Peugeot 307 2003 - Essence
    42
  • phypsi #2 22-07-2010 19:56:19

    Bonjour,

    votre message a attiré mon attention car il vient de m'arriver la même chose sur ma 307 1.6l essence de 2003:
    apparition du témoin lumineux orange sur le tableau de bord et affichage de "anomalie antipollution" au démarrage de la voiture. Ce message n'apparait plus après, mais le témoin reste allumé en continu.
    j'ai roulé 400 km avec le témoin, et la voiture se comporte normalement, pas de perte de régime, la voiture roule normalement. Comme je suis à l'étranger, je vais attendre de rentrer chez moi pour voir ce que je fais, car je n'ai pas de problème avec la voiture.

    Si vous avez des infos, je suis preneur.
    PS: j'ai lu beaucoup de messages sur différents forums, et il semblerait que ce soit un problème de sonde lambda.

    25
  • phypsi #4 22-07-2010 21:03:25

    oui j'ai relevé l'erreur, mais bon... en ce qui me concerne c'est bien un moteur 1.6L 16V essence (donc pas HDI).
    Enfin, tout ça ne résout pas mon problème... ;-)

    7
  • ducati68 #5 22-07-2010 21:47:34

    bonsoir,faites controler le catalyseur ainsi que la sonde lambda du catalyseur

    1
  • phypsi #6 22-07-2010 22:08:13

    merci pour l'info, pensez vous qu'il est possible de rouler en l'état, je suis à l'étranger et on se fait déjà bien entu..r en france chez un garagiste alors à l'étranger, je ne vous explique même pas... j'ai environ 2000km à faire, sachant que je n'ai rien ressenti sur le comportement de la voiture.
    Cordialement.

    6
  • ducati68 #7 23-07-2010 09:51:53

    du momnt que la voiture fonctionne,elle peut rouler,je pense que le probleme est plus ecologique que mecanique

    2
  • phypsi #8 23-07-2010 16:26:54

    Bonjour,

    voilà, le problème est résolu... plus de voyant !
    je vais décrire exactement ce qu'il m'est arrivé, cela pourra servir à d'autres je pense:
    initialement, pas de voyant ni de message. j'étais sur la réserve de carburant, bien bas...
    je suis allé faire le plein dans un supermarché après la frontière.
    Puis en repartant, le voyant moteur orange s'allume et le message "anomalie antipollution" apparaît.
    j'ai roulé 500km avec le voyant en continu, mais le message n'apparaissait qu'au démarrage de la voiture.
    Bref, je suis allé faire le plein dans une station essence, et en à peine un 1/4 de plein descendu, le voyant s'est éteint et ne s'est plus allumé. Je n'ai plus le message au démarrage.
    Voilà si vous êtes dans le même cas, essayez de faire la même chose, videz votre réservoir et allez faire le plein dans une station digne de ce nom.
    Je tiens juste à rappeler que mon véhicule est une 307 1.6l 16V essence, et que je n'ai jamais eu de changement de comportement de la voiture, pas de bridage à moins de 3000 trs/min comme j'ai pu le lire sur les forums.

    22
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous