L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de demarage 307sw 2.0 hdi 110

Répondre
  1. 1
  2. 2
  • rolex94 #1 24-06-2008 21:41:15

    bonjour a tous,
    j'ai un probleme de demarage avec ma 307 sw hdi 110 2004,6 fois tombe en panne, peugeot trouve pas la panne, pompe a gasoil change .
    elle demare et 3s apres elle s'etouffe et plus rien et elle va redemarer 20mn plus tard
    elle va bien marcher quelques jours elle cela va recommencer elle va plus vouloir redemarer .........

    merci de m'aider.

    Le modèle de la voiture
    Peugeot 307 2004 - Diesel sw 2.0 hdi 110
    Catégorie de la panne : Démarrage
    1
  • circlips #2 25-06-2008 05:58:28

    salut sur 307 il peut y avoir plusieur cause ,coupure du relais double qui coupe l'alim de la pompe basse pression gazoil . probleme sur la ligne de la pmpe basse p^réssion (faisceau ) . a tu des défauts relevers dans le calculateur moteur ??? on t'il fé des mesures parametre  avc le pps (valises )??? pour voir comment donne les injecteurs, la synchro arbre a cames vilo . a tu du bon ga zoil ? (présense d'eau ds le carburant.) les electro vannes  turbo egr g pense pas mais celle du boitier papillon (admission ke le volet ne reste pas coinssé fermé) voila kelke symptome ki peuve g l'èspere t'aider  passe une bonne journée a+

    1
  • rolex94 #3 25-06-2008 15:36:38

    salut circlips
    merci pour tes renseignements .
    la derniere fois que j'ai laisse ma voiture chez peugeot il l'on garde 1 mois
    il l'on branche sur leur ordi aucune panne est signale
    qu'elle sois en panne ou pas leur ordi ne trouve aucun defaut de fonctionnement !!!!

    que me conseil tu ?

    bonne soiree

    0
  • mathieulili #4 25-06-2008 15:43:54

    bonjour quand cette panne arrive est ce qu'il ya un voyant qui s'allume ou un bruit inconnu ??

    0
  • rolex94 #5 25-06-2008 15:59:35

    rapide merci
    non aucun voyant s'allume et aucun bruit
    et une fois qu'elle redemare elle marche tres bien RAS
    pas de rate pas de bruit suspect rien ....

    merci...

    0
  • rolex94 #6 25-06-2008 16:07:39

    salut

    de temps en temps elle demare 3 secondes et elle s'etouffe ????
    et 15mn plus tard elle va demarer .

    0
  • circlips #7 26-06-2008 06:19:35

    salut rolex94

    g pensse qu'il faudrait commencé par regarder le BM34 (c la boite fusible compartiment moteur) ,
    qui enfet est un boitier electronique. dans c boitier passe l'info de la basse préssion (alim pompe gazoil du réservoir ), et le fils a tendence a chauffer et a te couper l'arriver de gazoil , et dès quil refroidi sa remarcche;
    connecteur gris voie 11 si g me rapel bien , de ttoute fassson il ya 3 gros connecteur de 16 voieset tu les débranche tous pour accéder, tu verra ily a une languette rouge a tiré pour pouvoir les enlever .  si c le cas qui é eu chauffe meme légere cela suffi pour provoquer la panne. et cela ne remonte aucun défaut anomalie dans le calculateur injection prend une bonne lampe pour pouvoir examiner correctement déffois c ttout léger et regarde donc aussi l'endroit ou tu enleve le connecteur (le boitier ) voila passe une bonne journée a+

    0
  • rolex94 #8 26-06-2008 15:05:23

    salut circlips
    merci beaucoup pour tes explications
    je fais verifier tout cela et je te tiens au courant
    encore merci
    a bientot
    avec des bonnes nouvelles j'espere

    bonne apres midi

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous