L’Argus : cote auto, voiture d’occasion et actualité auto

Défaut démarrage moteur avec alerte STOP Moteur

Répondre
  • VALENTIN37 #1 16-10-2021 11:44:50

    Après avoir arrêté normalement le  moteur, qui fonctionnait normalement, sur ma Peugeot 308 2L blue hdi 150 cv, celui-ci a refusé de démarrer peu après en émettant un signal sonore et un message d' ALERTE STOP Panne moteur sur l'écran central du tableau de bord.
    Après une nouvelle tentative de démarrage, le démarreur a bien fonctionné, le moteur à tourné mais il n'a pas démarré.
    J'ai pensé à une panne de l'électronique embarquée et j'ai décidé de débrancher la batterie puis je l'ai rebranchée après quelques minutes.
    J'ai fait un nouvelle tentative de démarrage et le moteur à redémarré normalement et fonctionné normalement pendant plusieurs minutes jusqu'à ce que je coupe à nouveau le contact.
    Ce même problème s'est reposé une nouvelle fois peu après, dans les memes circonstances, lorsque j'ai voulu le redémarrer (Allumage STOP etc..) et il a finalement redémarré après que j'ai reproduit la même procédure (Débranchement  puis re-branchement de la batterie).
    Le garage Peugeot n'aurait trouvé aucune anomalie moteur après avoir procédé à un diagnostique électronique et il a décidé que la panne devait provenir de la pompe dite de gavage, qu'il a proposé de changer,  ou peut-être de la pompe à injection qu'il faudrait peut-être changer si cela ne réglait pas le problème, en avançant des explications plutôt vaseuses que suspectes à ma yeux mais en reconnaissant que cela était prématuré du fait que ma 308 n'a que 20.000 km quasi essentiellement parcourus sur autoroute.
    Selon moi il ne peut s'agir que d'une panne intermittente de l'électronique embarquée (Calculateur ou BSI ou plus simplement de quelque contacteur ou autre) et non d'une panne mécanique puisque une fois le  moteur redémarré après re-branchement de la batterie celui-ci fonctionne parfaitement.
    La panne ne se produit en effet qu'après un arrêt volontaire du  moteur, alors qu'il fonctionne parfaitement juste avant, et qui est donc en parfait état de marche, et qu'il redémarre à nouveau après débranchement puis retranchement de la batterie.
    Quelqu'un a-t-il eu ce type de problème ?
    Si oui, comment a-t-il été résolu ?
    Merci pour votre réponse.

    Le modèle de la voiture
    Peugeot 308 2014 - Diesel 2l blue hdi 150cv
    Catégorie de la panne : Electronique
    0
  • Rody 76 #2 16-10-2021 17:23:50
    Citation de VALENTIN37
    Après avoir arrêté normalement le  moteur, qui fonctionnait normalement, sur ma Peugeot 308 2L blue hdi 150 cv, celui-ci a refusé de démarrer peu après en émettant un signal sonore et un message d' ALERTE STOP Panne moteur sur l'écran central du tableau de bord.
    Après une nouvelle tentative de démarrage, le démarreur a bien fonctionné, le moteur à tourné mais il n'a pas démarré.
    J'ai pensé à une panne de l'électronique embarquée et j'ai décidé de débrancher la batterie puis je l'ai rebranchée après quelques minutes.
    J'ai fait un nouvelle tentative de démarrage et le moteur à redémarré normalement et fonctionné normalement pendant plusieurs minutes jusqu'à ce que je coupe à nouveau le contact.
    Ce même problème s'est reposé une nouvelle fois peu après, dans les memes circonstances, lorsque j'ai voulu le redémarrer (Allumage STOP etc..) et il a finalement redémarré après que j'ai reproduit la même procédure (Débranchement  puis re-branchement de la batterie).
    Le garage Peugeot n'aurait trouvé aucune anomalie moteur après avoir procédé à un diagnostique électronique et il a décidé que la panne devait provenir de la pompe dite de gavage, qu'il a proposé de changer,  ou peut-être de la pompe à injection qu'il faudrait peut-être changer si cela ne réglait pas le problème, en avançant des explications plutôt vaseuses que suspectes à ma yeux mais en reconnaissant que cela était prématuré du fait que ma 308 n'a que 20.000 km quasi essentiellement parcourus sur autoroute.
    Selon moi il ne peut s'agir que d'une panne intermittente de l'électronique embarquée (Calculateur ou BSI ou plus simplement de quelque contacteur ou autre) et non d'une panne mécanique puisque une fois le  moteur redémarré après re-branchement de la batterie celui-ci fonctionne parfaitement.
    La panne ne se produit en effet qu'après un arrêt volontaire du  moteur, alors qu'il fonctionne parfaitement juste avant, et qui est donc en parfait état de marche, et qu'il redémarre à nouveau après débranchement puis retranchement de la batterie.
    Quelqu'un a-t-il eu ce type de problème ?
    Si oui, comment a-t-il été résolu ?
    Merci pour votre réponse.

    bonjour
    commencez par bien verifier les masses ( de la batterie a la carosserie.... de la carrosserie au moteur

    0
  • electromeca #3 16-10-2021 19:30:09

    bonjour-888

    En débranchant la batterie cela efface le défaut en permet de redémarrer, Peugeot devrait donc pouvoir le lire a la valise diag lorsque la voiture refuse de démarrer, allez voir un autre garagiste, car cela parait incroyable  !!!

    0
  1. 1
Écrivez votre message ci-dessous