L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur qui claque et fumée blanche sur 309 1.9D

Répondre
  1. 1
  2. 2
  3. 3
  • davyduthoit #1 15-01-2007 18:09:14

    Le problème à résoudre est le suivant :

    Pendant une accélération sur autoroute de 120km/h à 130km/h, ma 309 s'est mise à baisser de régime d'un coup, sans être brutal. Je suis descendu à 100km/h... avec la sensation de perte de puissance lors d'une réaccélération.

    Est venu ensuite un claquement métallique de plus en plus rettentissant évoluant selon le régime moteur. Peu audible au ralentit mais vraiment casse oreille à régime normal.

    Arrivée chez moi je l'ai laissé reposer la nuit puis vérifié le niveau d'huile le lendemain matin. Je sors la tige témoin du niveau, et je m'apperçois que l'huile n'atteint même pas les 5mm de hauteur... en dessous du niveau mini donc.

    Je redémarre et la le moteur broute, puis se stabilise, le claquement se fait toujours entendre, mais maintenant une fumée blanche surgit! Apparement pas vraiment bleuté mais bien blanche. Le niveau d'eau semble correct pourtant...

    Avez-vous une idée de ce que celà peut bien être ?? pour ma part je sens bien une réparation trop couteuse... Au fait la voiture à 295.000km

    Merci beaucoup

    Le modèle de la voiture
    Peugeot 309
    Catégorie de la panne : Moteur
    1
  • pierrev2v #2 15-01-2007 20:57:13
    Citation

    Le problème à résoudre est le suivant :

    Pendant une accélération sur autoroute de 120km/h à 130km/h, ma 309 s'est mise à baisser de régime d'un coup, sans être brutal. Je suis descendu à 100km/h... avec la sensation de perte de puissance lors d'une réaccélération.

    Est venu ensuite un claquement métallique de plus en plus rettentissant évoluant selon le régime moteur. Peu audible au ralentit mais vraiment casse oreille à régime normal.

    Arrivée chez moi je l'ai laissé reposer la nuit puis vérifié le niveau d'huile le lendemain matin. Je sors la tige témoin du niveau, et je m'apperçois que l'huile n'atteint même pas les 5mm de hauteur... en dessous du niveau mini donc.

    Je redémarre et la le moteur broute, puis se stabilise, le claquement se fait toujours entendre, mais maintenant une fumée blanche surgit! Apparement pas vraiment bleuté mais bien blanche. Le niveau d'eau semble correct pourtant...

    Avez-vous une idée de ce que celà peut bien être ?? pour ma part je sens bien une réparation trop couteuse... Au fait la voiture à 295.000km

    Merci beaucoup

    0
  • davyduthoit #3 15-01-2007 23:48:50

    Bonsoir Monsieur le modérateur,

    Je viens de rectifier, serait-il possible de fermer ce sujet ? Car je viens en effet d'ouvrir un sujet similaire, accompagné de ses formules de politesse.

    Merci

    0
  • pierrev2v #4 16-01-2007 07:38:01

    BONJOUR DAVYDU TOIT

    Citation

    Bonsoir Monsieur le modérateur,

    Je viens de rectifier, serait-il possible de fermer ce sujet ?

    NON car vous ete prié de RESTER sur votre sujet initiale  icon_exclaim

    0
  • davyduthoit #5 16-01-2007 09:25:54

    Bonjour à vous,

    Maintenant c'est foutu  sad  personne ne répondra à mon problème avec tout les commentaires que vous venez de me faire pour un simple bonjour oublié dans la précipitation... c'est assez troublant quand on reste quelqu'un de bonne foi.

    Aurevoir

    0
  • cyrcec #6 16-01-2007 09:32:17

    bonjour, je vais tenter de t'aider..
    ton problème pourrait ressembler à un injecteur qui fuit.
    Il faudrait controler le tarage.
    Jette un oeil au calage de ta distrib
    wink Cyrcec

    2
  • davyduthoit #7 17-01-2007 06:57:04

    Coucou ! Merci pour ses infos, je vais voir ce matin ce que je peux faire sur ma voiture, je me mets à la recherche de ma revue technique smile. Je vous dis quoi tout à l'heure.

    Bonne journée

    0
  • davyduthoit #8 17-01-2007 07:49:45

    Rebonjour ! J'ai quelques informations en plus, celà va peut être ciblé un peu plus le genre du problème. En réalité, à chaud il n'y a pas de fumée, ou alors très peu et seulement lors d'une accélération, mais je ne peu pas dire si elle est blanche, bleuté ou grise.

    Pour le bruit, c'est un claquement similaire à de multiples coups de tournevis sur la culasse. On peut aussi comparer ce bruit avec le son que provoque un bout de carton en contact avec les rayons d'une roue de vélo (vous savez comme quand on était gosse pour se croire sur une moto  tongue on collait une carte ou autre papier cartonné au niveau de la fourche pour qu'elle tape sur chaque rayon au moment de la rotation).

    En tout cas à chaud, le bruit est beaucoup plus prononcé ! Il s'entend très bien au ralentit, alors que c'est plutot le contraire à froid.

    Voilà j'espère que ces petites précisions pourront vous être utile si vous connaissez des problèmes similaires.

    Bonne journée

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous