L’Argus : cote auto, voiture d’occasion et actualité auto

problème ralentit à froid peugeot 309

Répondre
  • loevan61 #1 09-09-2008 17:32:57

    Bonjour
    tout les jours lors du démarrage la voiture fait des ratées malgré de nombreuses pièces changées.
    c'est une injection monopoint de 88
    les pièces changées sont : bloc injecteur monopoint avec le papillon
                                           le moteur pas à pas
                                           les fils de bougies
                                           les bougies
                                           la bobine d'allumage
                                           le petit bloc noir électrique à côté de la bobine
                                           le filtre à essence
      mais le problème persiste je n'ai plus d'idée pouvez vous m'aider
    merci

    Le modèle de la voiture
    Peugeot 309
    Catégorie de la panne : Ralenti
    0
  • mecaconseil #2 10-09-2008 08:39:16

    bonjour, je pense qu'il y a sur la 309 une aspiration des vapeurs du reservoir carburant au niveau du collecteur d'admission ou du boitier papillon. je déconnecterais cette tuyauterie et je boucherais le point de connection sur le collecteur ou sur le boitier et je ferais un essaie. l'aspiration de ces vapeurs ce fait au travers d'un électrovanne pilotée par le calculateur qui la commande a l'ouverture uniquement lorsque les condition de charge du moteur le permettent. elle doit etre fermée au démarrage et au ralenti. en bouchant le point d'aspiration pour un essaie on shunte le système. bien sur, le filtre a air est a jour?  bonne journée.    @+

    0
  • loevan61 #3 10-09-2008 18:05:25

    merci pour ta réponse
    pour le filtre a air jai oublié de le notifier mais il est neuf
    il sagit des 2 petits tuyaux (1gros et un petit) se trouvant derriere le bloc monopoint que je doit débrancher?
    J'ai débranché le plus gros ,le moteur tournais mal jai bouché le tuyau et elle tourne mieux, mais le voyant orange (injection) reste allumé
    je fait un essai
    encore merci
    répond moi pour savoir s'il fallait faire comme cela

    0
  • mecaconseil #4 11-09-2008 08:58:54

    bonjour, désolé de t'avoir mis sur une mauvaise piste. ton véhicule n'est pas équipé de récupération des vapeurs réservoir carburant. je n'ai pas d'expérience 309 j'ai résonné 406. je n'ai pas de doc de 309. vérifi que tu n'a pas de prise d'air sur les tuyauteries connectées au collecteur d'admission et au boitier d'injection. ton problème peut aussi etre une sonde de température défectueuse. est ce que ça va mieu en effectuant le démarrage a 12h par un beau soleil (temp sup a 25°)? je ne peu pas plus te venir en aide et te souhaite qu'un possesseur de 309 le fasse.  @+

    0
  1. 1
Écrivez votre message ci-dessous