L’Argus : cote auto, voiture d’occasion et actualité auto

406 1,9l TD de 1996 qui ne démarre pas et qui fume noir le matin.

Répondre
  • antoine25 #1 15-12-2009 09:06:39

    j'ai une 406 1,9l TD de 1996 que j'ai acheté il y a 2 ans à 120000 kms. depuis quelques jours, elle a beaucoup de mal à démarrer et quand enfin le moteur se met en route, elle fume noir de chez noir ! De plus, la direction fait un drôle de bruit. Mais tout cela n'est valable que le matin et le soir, le reste du temps, elle marche nickel... Je me dis que c'est peut-être dû au froid mais c'est la 1ère fois en 2 ans qu'elle me fait ça.
    Ne connaissant pas grand chose à la mécanique, est ce que quelqu'un serait en mesure de me dire plus ou moins ce que ça pourrait être? car j'ai deux filles et une 3ème qui arrive dans 2 semaines, et me lever 1/4 heure plus tôt tous les matins pour être sûr que mes filles ne soient pas en retard à l'école, ça commence à être franchement agaçant... Merci d'avance pour votre aide...

    Le modèle de la voiture
    Peugeot 405 1996
    Catégorie de la panne : Démarrage
    0
  • torpedo56 #2 15-12-2009 09:12:03
    Citation de antoine25
    j'ai une 406 1,9l TD de 1996 que j'ai acheté il y a 2 ans à 120000 kms. depuis quelques jours, elle a beaucoup de mal à démarrer et quand enfin le moteur se met en route, elle fume noir de chez noir ! De plus, la direction fait un drôle de bruit. Mais tout cela n'est valable que le matin et le soir, le reste du temps, elle marche nickel... Je me dis que c'est peut-être dû au froid mais c'est la 1ère fois en 2 ans qu'elle me fait ça.
    Ne connaissant pas grand chose à la mécanique, est ce que quelqu'un serait en mesure de me dire plus ou moins ce que ça pourrait être? car j'ai deux filles et une 3ème qui arrive dans 2 semaines, et me lever 1/4 heure plus tôt tous les matins pour être sûr que mes filles ne soient pas en retard à l'école, ça commence à être franchement agaçant... Merci d'avance pour votre aide...

    bjr
    voir deja les bougies de prechauffage

    0
  • ed- #3 26-12-2009 10:54:04

    salut

    j'ai une 406 du même modèle... ça fume noir quand il fait froid au démarrage...faut pas trop s'inquiéter !

    pour la direction...vérifie ton bol d'huile pour voir s'il est bien entre mini et maxi... si c'est le cas...faut pas s'inquiéter non plus outre mesure...à froid les directions assistés...ça "craque" un peu...mais il n'y a rien là d'anormal...

    en hiver les diésels ça aime pas trop le froid...les maladies courantes sont la batterie, les bougies de préchauffage (comme dit plus hauts) la perte de compréssion (défaut moteur joint de culasse, défaut sur les soupapes...)

    pour les bougies de préchauffage tu peux les tester en les démontant et en les branchant sur un baterie si ça chauffe bien elle vont bien si ça chauffe pas...:? ben....faut changer...

    essaye... un matin ou il fait froid...tu fais préchauffer 3-4 fois et ensuite tu démarres...

    une fois que ta 406 est chaude normalement la direction ne doit plus "craquer" et tu ne dois plus avoir de fumée noire...:o

    0
  1. 1
Écrivez votre message ci-dessous