L’Argus : cote auto, voiture d’occasion et actualité auto

Batterie ou alternateur

Répondre
  1. 1
  2. 2
  3. 3
  • djbad #1 19-12-2008 19:53:59

    Bonjour à tous,
    Voila hier matin j'ai mon témoin de batterie qui clignote très légèrement quand je roulais et disparaissait quand j'accélérais
    Après la journée passé le soir en récupérant ma voiture j'ai remarqué que le temoin de batterie était eteint
    mais j'ai ressui à démarrer
    ce matin plus rien
    j'ai démonter la batterie elle était presque vide alors je l'ai mis à charger
    Ma question ça peut venir de l'alternateur ou c'est juste la batterie
    Merci de m'aider

    Le modèle de la voiture
    Peugeot 405 1993 - Diesel GRD ou GLD
    Catégorie de la panne : Batterie
    0
  • titi1408 #2 19-12-2008 20:37:44

    bonjour.
    rien de plus simple.
    pour verifier un alternateur il faut demarrer le moteur te prendre un voltemetre. il faut prendre le voltage aux pole de la batterie.
    si il y a ( a peut pres 13.5 volts) l'alternateur est bon.
    en dessous l'aternateur est faiblare mais en dessous de 12 volts l'aternateur est cuit.
    sinon c'est la batterie. si elle a plus de 5 ans ne cherchez plus, c'est elle qui est HS

    cdtl

    0
  • GLUCK #3 19-12-2008 21:02:16

    Bonjour,
    Il faut regarder les charbon de l'alternateur et si la porté sur le rotor n'est pas creusé.
    En général il est préférable de faire un ES d'alternateur.

    0
  • jmar55 #4 19-12-2008 21:08:30

    bonsoir,
    +1 titi et gluck
    ou un alternateur à la casse en général garanti 3 mois.

    0
  • djbad #5 20-12-2008 11:44:56

    j'ai chargé la batterie toute la nuit
    La voiture démarre
    Mais le voyant de batterie est éteint quand le contact est mis
    avant le démarrage
    Je vais quand même essayé de voir l'alternateur avec voltemetre
    Merci e vous tiens au courant

    0
  • djbad #6 30-12-2008 11:05:41

    J'ai changé l'alternateur j'en pris à la casse
    Mais au contact le voyant de la batterie est rouge mais pas rouge intense
    Quand je démarre il reste allumé j'accelere et il disparait puis quand je roule tout est nickel
    J'ai mesuré avec voltemetre la batterie quand je démarre le matin elle est à 12,10 quand j'ai roulé a peu pres 20 km je remesure est la il est à 14,..
    Quelqu'un peut m'aider et me dire si l'alternateur et bon ou mauvais

    0
  • Pierrot du 84 #7 30-12-2008 11:39:13

    Bonjour,
    Si votre tension au ralenti est de 12,10 volt, il faut changer la batterie. Une charge entière ne tient jamais longtemps même avec un alternateur qui fonctionne bien. Les éléments de la batterie peuvent être fatigués. Apparemment votre alternateur qui a été pris à la casse a l'air de bien chargé. Vérifier aussi la tension de la courroie d'accéssoire. Peut-être détendu un peu
    A+
    Pierrot

    0
  • djbad #8 30-12-2008 12:20:11

    ok je vais changez de batterie
    j'ai verifie la courrouie elle m'a lair bien tendue
    En espérant que ca soit la batterie
    MErci en tout cas je vous tien au courant

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous